Office 2003 - Outlook Fenstergrößen

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Office 2003 - Outlook Fenstergrößen

    Hallo,

    vielleicht kann mir jemand bei meinem Problem helfen:

    Vor kurzem schrieb ich eine neue Mail und musste dabei, um den Text eines anderen Programmfensters besser lesen zu können, die Größe meines Mailfensters ziemlich klein ziehen (nicht minimieren!).

    Ein paar Tage danach bemerkte ich, dass immer, wann ich nun eine neue Mail schreiben wollte, er das Textfenster komplett auf die gesamte Bildschirmgröße maximiert. Möchte ich das aufheben, so wechselt er in das Format zurück, das ich damals ganz schmal und klein machte, um wie eingangs beschrieben, den anderen Programmtext besser lesen zu können.

    Wie kann man das wieder aufheben?

    Gibt es irgend eine Stelle, wo Angaben zu Fenstergrößen udgl. eingetragen werden? Es ist nämlich lästig, wenn man ständig bei neuen Mails erst das Fenster verkleinern und dann auf die gewünschte Größe ziehen muss.

    Danke für jegliche Tipps.

    MfG
    HarryLTD

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von HarryLTD ()

  • Hallo Yuhu,

    danke für Deine Antwort.

    Ja, das dachte ich auch, aber leider weit gefehlt. Solange ich im Outlook bleibe, funktioniert das auch. Dann ist das Fenster beim Verfassen einer neuen Mail in der Tat so groß, wie das Fenster des vorangegangenen Mails.

    Aber sobald ich OUTLOOK schließe und wieder starte (oder beim Neustart des Rechners), ist das Fenster-Problem wieder akut. Das Programm muss diese falschen Fensterkoordinaten und -informationen irgendwo beim Neustarten herbekommen!

    Gruss HarryLTD
  • versuche mal folgendes:

    Neu >> E-Mail und die Fenstergröße nach deinen Vorstellungen einrichten. Dann das Fenster schliessen und dabei die Strg-Taste gedrückt halten.
    OL schliessen und wieder dabei die Strg-Taste gedrückt halten.

    Diese Vorgehensweise funktioniert jedenfalls beim Explorerfenster. Vielleicht auch in OL!!?

    Gruss Totsch
    .....................Geld allein macht nicht glücklich. Es gehören auch noch Aktien, Beteiligungen, Gold und Grundstücke dazu.
  • Guten Abend totsch,

    habe das mit der STRG-Taste beim Schließen ausprobiert.

    Leider bringt das nicht den gewünschten Erfolg! Vielleicht gibt's noch ein paar Tipps - bin offen für Alles was mich nur irgendwie weiterbringt.

    Danke jedenfalls für Euere Antworten.

    MfG
    HarryLTD
  • Hallo allerseits,

    ich habe jetzt alle vorgeschlagenen Varianten durch. Egal ob gehaltene STRG-Taste, UMSCH-Taste oder beide gleichzeitig zusammen, keiner dieser Tastenkombinationen bringt den gewünschten Erfolg.

    Auch habe ich in der Registry den Wert "Frame" wie vorgeschlagen gelöscht. Danach waren zwar beim Aufrufen von Outlook alle Abstände verschoben und mussten neu eingestellt werden, aber auf das Fenster beim Schreiben einer neuen Nachricht hatte dies keinen Einfluss.

    Nun habe ich in der Registry den Wert "Frame" auch beim Unterpunkt "Message" gefunden. Fluggs habe ich in gelöscht, denn das wäre ja logisch der richtige Weg. Aber auch das hatte keinen Erfolg.

    Irgendwo speichert dieses Outlook diese Werte für Fenstergrößen, aber nur wo?

    Hoffe auf weitere Vorschläge - bin für alles offen :)

    Gruss HarryLTD