Mit Flash FXp von Pub zum pc flahen PROB

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mit Flash FXp von Pub zum pc flahen PROB

    Hallo Leute

    hab ein big problem wenn ich mit Flashfxp von einem PUB zu einem ander pc Falshen will hängt alles auf kein internetzugriff mehr kein router zugriff mehr geht gar nix mehr an was kann das liegen

    habe den Router T-Sinus 154 nur das flashen geht net aber zu mir flashen geht

    habe dir firewall ausgeschaltet beim router


    bitte um hilfe
  • hallo

    also habe flash deinstalliert und wieder installiert
    aber da prob besteht weiter hin

    sobald ein freund über mich von einem stro was flashen will hängt sich mein router auf hab dann kein zugriff zum router komme nicht mal ins menü rein vom router muß doch was einzustellen sein im Router
    ist ein T-Sinus 154 DSL
  • Also da du ja auf einen Stro flashen willst, und der bekanntlicher weise nicht auf port 21 (sollter er zumindest nicht sein) befindet, empfehle ich dir, mal im router deine port forwarding-liste zu erweitern.... :D


    sobald ein freund über mich von einem stro was flashen will hängt sich mein router auf hab dann kein zugriff zum router komme nicht mal ins menü rein vom router muß doch was einzustellen sein im Router





    regards KuschelBaer
    Das beliebteste Haustier der Deutschen ist und bleibt das halbe Hähnchen.
  • danke kuschel bär

    Nun bei meinem router hab ich die firewall deactiviert und im NAt den port 21 freigemacht

    jetzt habe ich mich mit einem stro oder einem pub verbunden mit flash fxp (rechte seite) auf der linken seite von flash habe ein connection zum kumpel zu seinem Home ftp aufgebaut
    jetzt wollte ich von der rechten als vom stro zu der linken also zum kumpel flashen
    habs rübergezogen schon war der mist wieder da ich konnte keine verbindugn mehr zum router aufbauen ich kam nicht mal mehr in das menü vom router rein also mußte ich den rouer aus und wieder einschalten das habe ich mehrmals probiert immer das selbe.
    kann es sein das es am router liegt das der ein macken hat ?

    vielen im vorraus für eure hilfe