Bluescreen beim installieren von xp

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bluescreen beim installieren von xp

    hallo
    hab heute meinen neuen computer bekommen:
    cpu: amd 3200+ 64 bit
    mb: aSUS k8v se deleuxe
    hd: wd sata raptor 73,4 gb
    ram: 2x corsair 512 MB DDr Ram 400 Mhz cl2
    ja wollt zum aufsetzen anfangen, da bekam ich folgende meldung bei der auswahl der partition auf welcher das system installiert werden soll:
    "es befindet sich kein datenträger im ausgewählten laufwerk"
    und wenn man anschließend auf weiter drückt kommt ein bluescreen:
    PAGE_FAULT_IN_NONPAGED_AREA
    und dann steht noch was: STOP und irgendeine adresse
    hab echt keine ahnung was da haben kann! beim start wird hd erkannt!hab schon versucht sie auf den zweiten sata port zu hängen ohne erfolg!
    würd mir echt eine große hilfe sein wenn mir wer von euch weiter helfen könnte!
    mfg nero
  • 1. defekter Speicherbaustein (RAM - L2Cache - Video-RAM) - nach Möglichkeit mit einem Testprogramm (z.B. memtest86.com) überprüfen oder wenn du 2 Speicherriegel eingebaut hast, kannst du ja jeweils einen ausbauen und schauen ob es dann geht

    2. inkompatible Software (Antiviren-Software - Remote Control - Systemprogramme z.B. Noton System Works)

    3. falsche SCSI-Terminierung oder eine defekte PCI-Karte


    wenn daran nicht liegt im Netzt gibt es haufenweise Threads zu deiner FM!.....einfach googeln
  • Kann an der CD liegen (Kratzer unlesbare Sektoren)

    Die Fesstplatte könnte eien Defekt aufweisen
    eventuell falsch gejumpert oder Kabel nicht richtig gesteckt

    könnte aber auch ein Mainboard defekt sein

    Es klönnte viel in Frage Kommen aber bei mir wars immer Fesstplatte oder Board hatte ich bei vielen Combos schon.

    =[greez]=

    Janek03