Mein Rechner stürtzt ab !!!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mein Rechner stürtzt ab !!!!!

    Hallo an ALL !!! Habe ein GROOOOSES PROBLEM !!!! Der Fehler von meinen Rechner geht mir richtig auf die Nerven.
    Also mein Problem ist der SCH**SS ~ MINIDUMP ~. Wenn ich an etwas Arbeite oder ein Spiel starte sturtzt mein Rechner ab - STIRBT so zu sagen. Ich dachte mal dass es an meine Grafikkarte liegen konnte, aber 100% nicht, da ich nicht der einzieger mit dem Problem bin. Habe schon alles ausprobiert, aber zwecklos, hilft nicht. Was kann ich dagegen tun? Kann mir jemand helfen ?????? :(
    Habe:
    ==============================================


    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 1

    Motherboard
    CPU Typ AMD Athlon XP-A, 2083 MHz (6.25 x 333) 2800+
    Motherboard Name ASRock K7S8X (6 PCI, 1 AGP, 3 DIMM, Audio, LAN)
    Motherboard Chipsatz SiS 746FX
    Arbeitsspeicher 512 MB (PC2700 DDR SDRAM)

    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

    Anzeige
    Grafikkarte NVIDIA GeForce FX 5600 (128 MB)
    3D-Beschleuniger nVIDIA GeForce FX 5600
    Monitor Samsung SyncMaster 755DF (H9KWB17133)

    Multimedia
    Soundkarte SiS 7012 Audio Device

    Datenträger
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte ExcelStor Technology J680
    Optisches Laufwerk IDE DVD-ROM 16X (16x DVD-ROM)
    Optisches Laufwerk LITE-ON LTR-52327S (52x/32x/52x CD-RW)


    ==============================================
  • moin,
    ich hatte das selbe problem wie du ;)
    bin auch fast verzweifelt als bei meinem neuen rechnre!!! keine 3d anwendungen laufen wollten. nach etlichen test und benchmarks konnte ich den agp port des motherboards als fehlerquelle ausmachen. das mobo war schlicht im arsch :( weiß ja nich obs bei dir das gleiche ist, aber ich hatte auch ein Motherboard Name ASRock K7S8X (6 PCI, 1 AGP, 3 DIMM, Audio, LAN) mit dem SIS chipsatz...
    nach dem umstieg auf ein anderes board lief der rechner jedenfalls bis heute ohne probleme ;)
    [font="Fixedsys"][/font]

    [COLOR="Purple"]Du fehlst uns Laforge[/color] - [COLOR="Silver"]21.08.2004[/color]
    [COLOR="Purple"]Keine Straße ist lang mit einem Freund an deiner Seite[/color]
  • Original geschrieben von Glotrex
    Nein Usher, leider nicht. Meinst du etwa dass es an den Speicher liegen konnte? Eigentlich kann ich einen 2-en Sp. von meinen Nachbar holen. Wenn das natürlich hilft.


    bevor du formatierst könntest du den versuch schon mal starten.
    und gegebenenfalls das bios mal durchforsten.
  • Schau mal ob dein PC nich zu heiß wird es kann locker an den Kühler liegen hatte sebles Problem auch mal neuer Kühler habe ich eingebaut und alles hat wieder funktioniert


    gl
  • @Peacemaker04 habe 350 W Netzteil, muss eigentlich reichen.

    @ g-stYle Mein Rechner ist TIP-TOP gut gekuhlt. 38-42 C° ist doch ok oder?

    @ UpperDeluxe Mein Rechner startet immer neu. Und wenn er wieder hoch fährt dann kommt da ein seltsammes geräusch. Weiss nicht ganz bestimmt mein Mainboard.

    @ zahl es ist 100% mein Mainboard. Aber mal sehen vielleicht kommt da was anderes raus.
  • Wie meinnst du das mit """""und wieder installieret aber nichts"""
    das muss nichts großartiges passiern du muss mal ein spiel starten wo deine pc voher abgeschimmert ist und mal gucken ob das jetzt funzt !
  • werden dir fehlermeldungen in de ereignisanzeige ausgegeben ?
    Hast du mal nen bluescreen sichtbar gemacht ?

    Meine Vermutung ist,

    der RAM verträgt sich nicht wirklich.
    check den mal mit memtest oder so.

    vielleicht hast du auch ausversehen an den latenzwerten was verstellt.
  • Also ich glaube ich hatte das selbe Problem und seit zirka 1 woche ist es weck, seit ich meine Mainboard CD Gefunden habe und sie komplett instaliert hab passiert das nicht mehr davor hatte ich meinen Computer einfach alle Treiber von der WinXP cd Instalieren lassen weil ich meine Mainboard cd nicht gefunden hatte !
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
  • versuche mal anderen ram einzubauen hatte das bei meinen altren 512 ddr 266mhz, kann dir nur raten anderen ram rein, am mainboard kann es eigentlich nicht legen denn snst würde es piepen oder du hättest ein schwarzen bild schirm.
  • An Fujitsu. Ja habe den Directx installieret und ein Spiel gestartet " Battlefield Vietnam" und das Problem mit abstürzen.

    An Spooph. Also die Fehlermeldung kommt nach dem abstürzen des Rechners in einem Fenster, in dem ich den Fehler senden, oder nicht senden kann. Meinem Arbeitspeicher habe nicht berüht und nichts geändert. Womit kann ich den Speicher testen ?? Und wo kann ich den memtest her haben? Hatte noch nie damit zu tun

    An UpperDeluxe. Ja die CD ist kein Prob. denn die habe schon zum X-mal durch gecheckt. Keine Ahnung. Soll ich mir etwa nen neuen Mainbord besorgen oder wie????
    HuHu :)
  • Also UpperDeluxe des kann schon mal nicht ganz funktionieren weil du auf der xp cd (die du von mir gekriegt hast) keine Treiber für dein mainboard drauf sind! Glotrex überprüf mal deine Bios einstellungen! ich glaub es liegt daran! Mach mal default settings im bios und probier dann mal!!