Probleme mit 3 sender

  • gelöst
  • Problem

  • MichaelKRI
  • 474 Aufrufe 4 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wir weisen ausdrücklich darauf hin, dass Verstösse gegen die Bereichsregeln zu dauerhafter Accountssperre führen!

  • Probleme mit 3 sender

    hi
    Egal welchen anbieter, ich habe mit 3 sender Probleme und zwar ecm Zeiten 2000-6000
    Kabel 1 clasics
    ORF 1 sd
    Puls4 hd
    Habe duo 4k und oscam mit vti.
    Nur Ruckler habe schon einige oscam.dvbapi versucht ohne Erfolg.

    Hat jemand Tipps für mich
    Danke
    Es gibt Tage, da schau ich hier mehrmals rein und wen ich beruflich viel zu tun habe kommt es auch mal vor das ich nur einmal am Tag hier bin.
  • Hallo,

    Kabel1 classics und Puls4 werden zumindest auf demselben Transponder vom Satelliten abgestrahlt (vorausgesetzt, du empfängst über Satellit). Das deutet auf ein technisches Problem in deiner Empfangsanlage hin. Die Ursache könnte zum Beispiel eine unzureichende Abschirmung der Antennenverbindung vom Receiver zum LNB sein.

    MfG

    patchmatch :) :) :) :)
    Lächelnde SMILEYS bringen Farbe in den tristen Alltag!
    Rechteübersicht * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * Chat * User helfen User
  • Meine SAT Anlage ist neu, und snr werte liegen zwischen 90, 95
    Alle anderen sender gehen ja auch eins A

    Hi nochmal an alle.
    Wahrscheinlich, gehe ich schon einigen Anbieter auf die Nüsse ;) sorry wen dem so ist, aber ich versuche halt meine Täglichen 1,2,3 Standbilder Fehlerquelle zu finden.

    Ich hatte das heute wieder, um 16:00 genau habe mal die OSCAM LOG ran gehängt, vielleicht kann mir ja jemand sagen ob ich da Fehler bei mir suchen muss.
    Folgendes wurde aber gestern gemacht, habe SAT ANLAGE einschließlich Kabel von einem Fachmann prüfen lassen, und die aussage lautet alles bestens und OK.

    Ich habe die LOG mal rangehängt um Tipp von euch zu bekommen was das sein könnte.
    Danke im voraus

    DERZEITIGE DVBAPI
    P: 0D98
    P: 0D95
    P: 0648
    P: 1843
    P: 098C
    w:

    OSCAM_LOG.txt
    Es gibt Tage, da schau ich hier mehrmals rein und wen ich beruflich viel zu tun habe kommt es auch mal vor das ich nur einmal am Tag hier bin.
  • Es geht da nicht um Empfangsstärke, sondern um Störstrahlung von drahtlosen Telefonen, Basisstationen, Computern etc. Wenn die Abschirmung der Kabelverbindung zwischen LNB und dem VU+ an einer Stelle nicht ganz in Ordnung ist, kann das passieren. Das, was du geschildert hast, dass alles super funktioniert, nur zwei Sender nicht, die auf derselben Frequenz liegen, deutet eigentlich darauf hin, dass nur eine bestimmte Frequenz gestört ist.
    --------
    Eine andere Herangehensweise: laufen die anderen österreichischen Sender ohne Probleme? Hast du mal deinen CS-Anbieter gefragt, ob er dir Hilfe anbieten kann? - Eventuell kann dein Anbieter mal ein anderes Protokoll (cccam, cs357x oder cs378x) ausprobieren und dich jeweils dazu passend mit den besten OSCAM-Konfigurationsdateien versorgen?
    Lächelnde SMILEYS bringen Farbe in den tristen Alltag!
    Rechteübersicht * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * Chat * User helfen User
  • Gefragt habe ich noch keinen, nein. Habe blos bisher 3 Anbieter 1x 1 Jahr, 1x 3 Monate und 1x 6 Monate.

    Der Anbieter von 6 Monate hier, war schon im Chat sehr Unfreundlich als ich sagte nach 20 min Abo das 13 street ECM 200-500 hat und Freezt.
    Ich bekam dann Antwort wieso ich nicht bei dem Anbieter geblieben bin wo es läuft. Weil bei den anderen habe ich 100-180 ecm auf 13 street zb ohne Freezer ich dachte halt man kann mehrer Anbieter buchen wobei das scheinbar von einigen Anbietern nicht gern gesehen wird, und das komische ist bei dem Anbieter von 6 Monaten als ich Test hatte lief 13 street eins a 12 std lang. Deshalb bin ich verwirrt wo ich noch Fehler suchen soll


    Hier mal kurz Version 16:00 zb STandbild

    2019/03/20 16:00:32 7A4CC6D6 c (ecm) -Empfänger (098C @ 000000 / 0BC0 / 007F / 9F: 974F473A84C00A414A511EEAFBC2A10A): gefunden (156 ms) MEIN ANBIETER - 13th Street HD
    2019/03/20 16:00:39 7A4CC6D6 c (ecm) -Empfänger (098C @ 000000 / 0BC0 / 007F / 9F: 35ADBB316A13B738AB881F25A9858930): gefunden (146 ms) MEIN ANBIETER - 13th Street HD
    2019/03/20 16:00:41 5168B059 p (Leser) MEIN ANBIETER [cccam] getrennt: Grund nah
    2019/03/20 16:00:46 7A4CC6D6 c (ecm) Empfänger (098C @ 000000 / 0BC0 / 007F / 9F: 4B580C51B16DFF3B05BD1B204C9E9F26): abgelehnte Gruppe (1 ms) - 13th Street HD (kein passender Leser)
    2019/03/20 16:00:46 7A4CC6D6 c (-) - Übersprungene 1 duplizierte Protokollzeilen -
    2019/03/20 16:00:46 7A4CC6D6 c (dvbapi) Demuxer 0 unmöglich zu entschlüsseln PID 1 CAID 09C4 PROVID 000000 ECMPID 1B54 PMTPID 0062 (OHNE PASSENDEN LESER)
    2019/03/20 16:00:46 7A4CC6D6 c (dvbapi) Demuxer 0 PID 2 kann nicht entschlüsselt werden CAID 09AF PROVID 000000 ECMPID 1F54 PMTPID 0062 (OHNE PASSENDER LESER)
    2019/03/20 16:00:46 7A4CC6D6 c (dvbapi) Demuxer 0 PID 3 kann nicht entschlüsselt werden. CAID 098D PROVID 000000 ECMPID 1C54 PMTPID 0062 (OHNE PASSENDER LESER)
    2019/03/20 16:00:48 5168B059 p (Leser) MEIN ANBIETER [cccam] verbindet sich mit MEIN ANBIETER
    2019/03/20 16:00:49 7A4CC6D6 c (dvbapi) Demuxer 0 Neustart der Decodierungsanforderungen nach 2504 ms mit 4 aktivierten und 0 deaktivierten ecmpids!
    2019/03/20 16:00:49 7A4CC6D6 c (dvbapi) Demuxer 0 versucht, PID 0 zu entschlüsseln 0 CAID 098C PROVID 000000 ECMPID 1A54 JEDER CHID-PMTPID 0062 VPID 02FF
    2019/03/20 16:00:50 7A4CC6D6 c (ecm) Empfänger (098C @ 000000 / 0BC0 / 007F / 9F: 4B580C51B16DFF3B05BD1B204C9E9F26): gefunden (40 ms) MEIN ANBIETER - 13th Street HD
    2019/03/20 16:00:53 7A4CC6D6 c (ecm) Empfänger (098C @ 000000 / 0BC0 / 007F / 9F: F35FA6805E0A4F4A208B601D38811A42): gefunden (152 ms) bei MEIN ANBIETER - 13th Street HD

    Nachtrag 21.03.2019:

    Ich tippe immer mehr auf das Internet, bei mir.
    Laut LOG Fritzbox ist aber alles ok, deshalb meine Frage gibt es eine Möglichkeit von der Box also in meinem Fall vu duo 4k was mit zu loggen das man sehen kann ob vielleicht mal für 1,2 sek keine inet Verbindung steht zb ein Plugin oder so.

    Danke im voraus.

    ———————————————-

    Nachtrag 26.03.2019

    Also, habe jetzt 3 Tage Oscam und zwar diese version
    • OSCam: smod Build: r11397 Compiler: arm-oe-linux-gnueabi
    Und OpenATV

    Und was soll ich sagen in 3 Tage kein Freezer, schon komisch.
    Es gibt Tage, da schau ich hier mehrmals rein und wen ich beruflich viel zu tun habe kommt es auch mal vor das ich nur einmal am Tag hier bin.