Formuler F1 Bildfreezer

  • Frage

  • carlos_k
  • 485 Aufrufe 10 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wir weisen ausdrücklich darauf hin, dass Verstösse gegen die Bereichsregeln zu dauerhafter Accountssperre führen!

  • Formuler F1 Bildfreezer

    Hallo Zusammen,

    ich hab einen Formuler F1 mit OpenATV 6.2 im Einsatz.
    Oscam habe ich Version 1.20_svn build r11532-797

    Leider hab ich immer wieder Bild Hänger. Es passiert auch nur bei Programmen die das Oscam benötigen. Im Zusammenhang nachdem man Pause gedrückt hat (USB HDD angeschlossen) kommt es mir auch vor als ob es öfter passiert.
    Es hängt aber auch ohne Pause zu drücken.

    Es gibt die Möglichkeit Online ein paar Updates (ca. 60 werden angeboten) einzuspielen. Allerdings hab ich mich das noch nicht getraut. Hier kommt der Hinweis das ich eine Veraltete Version im Einsatz habe und es eventuell zu Problemen kommen kann.

    Ist es sinnvoll auf 6.3 upzudaten? Das kann man in den Einstellungen ja auch bequem über das Internet machen und dann alle Einstellungen wieder herstellen?

    Ich habe auch schon darüber nachgedacht mir einen neuen Receiver zuzulegen und den dann auch mit OpenATV auszustatten. Da ich vermutet habe das der Formuler an seine Leistungsgrenze kommt und deshalb das Bild hängt.
    Hier habe ich mir auch auf Hinblick einer 4k Lösung den Octagon SF8008 angeschaut. Wäre das überhaupt eine Verbesserung?

    Sorry das waren einige Fragen, ich würde mich dennoch freuen wenn Ihr mir helfen könntet.

    Vielen Dank im Voraus...

    Carlos_k
  • perfekt :cool:

    Ich hab eine Sat Box.
    Unter /usr/keys/oscam_atv hab ich folgende Dateien drin.

    CCam.cfg oscam.conf oscam.dvbapi oscam.server und oscam.user

    Ich kopier dir einfach mal die Inhalte rein.

    oscam.server:

    [reader]
    label = OScam
    protocol = newcamd
    device = xxx
    key = 0102030405060708091011121314
    user = xxx
    password = xxx
    reconnecttimeout = 60
    keepalive = 1
    group = 1
    disablecrccws = 1

    oscam.dvbapi:

    P: 0D95
    P: 0D96
    P: 1830
    P: 1843
    P: 098C
    I: 09AF
    I: 098D

    oscam.conf

    [global]
    disablelog = 1
    logfile = /tmp/oscam.log
    disablecrccws_only_for = 098C:000000;09C4:000000

    [cache]

    [dvbapi]
    enabled = 1
    pmt_mode = 0
    user = local
    boxtype = dreambox

    [webif]
    httpport = 83
    httpuser = oscam
    httppwd = oscam
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    http_status_log = 1

    Die beiden anderen Dateien die Du angefragt hast hab ich gar nicht.

    Ist der Ablageort überhaupt korrekt, oder kann man eventuell da auch was rausschmeisen?

    Dank Dir schon mal für deine Hilfe! :thumbup:

    Gruss

    Carlos_k

    PS: Braucht du die Inhalte der anderen Dateien auch noch?
  • @carlos_k

    Wenn du dich das nächste Mal verläufst, dann schau doch bitte, ob es nötig ist, ein neues Thema zu erstellen oder ob
    a) selbst melden + um verschieben bitten sinnvoller ist
    oder
    b) das falsch plazierte Thema nicht bereits verschoben wurde (wie hier geschehen, 10 Minuten, bevor bei dir die Lampe angegangen ist)

    NICHTS ist so eilig, als dass man dafür keine Zeit/Geduld aufbringen kann.


    MfG
    Da, wo die Neurosen blüh'n, da möcht' ich Landschaftsgärtner sein!
    Rechteübersicht * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * Chat * User helfen User
    Der Minister nimmt flüsternd den Bischof beim Arm: »Halt' du sie dumm, ich halt' sie arm!« (R. Mey)
  • okay also ich gehe mal jetzt davon aus das es auf den Sky Sendern zu problemen kommt, richtig ?

    deswegen sollte unbedingt die oscam.dvbapi wie folgt abgeändert werden:

    es muss unbedigt die V13 also 09C4 priorisiert werden.

    P: 1830
    P: 1843
    P: 09C4
    P: 0D95
    P: 0D96
    I: 098C
    I: 098D

    Probier das mal bitte so.
    Sollte dein Anbieter keine V13 haben, musst dir leider einen neuen suchen.
  • @NeHe Sorry dafür. Wird nicht wieder vorkommen...

    Ja es geht um die Sky Sender aber auch um die privaten HD Sender. Vermehrt aber Sky.
    Ok, ich ändere die oscam.dvbapi mal wie von dir beschrieben ab und beobachte ob es erneut zu Bildhängern kommt.
    Was mit V13 gemeint ist weiß ich leider nicht.

    Was ist mit den anderen Dateien die ich da noch mit drin hab, können die weg?

    Wie sieht es mit einem Update auf 6.3 aus, sollte man das grundsätzlich machen?
  • Da kannst du bei dir ändern was du willst es wird nichts nützen.

    Das Problem liegt bei deinem Anbieter, der hat vermutlich keine oder zu wenig eigene V13 und muss mit CPS und CachEex arbeiten was zu den bereits bekannten
    7 Sekunden Freezern aufgrund von Fake-CWs führt.

    Da gibts nur eines, Anbieter anschreiben und fragen ob er was tun kann oder einen neuen suchen, da NewCamd verwendet wird würde ich mir gleich einen neuen suchen.
  • carlos_k schrieb:

    Kannst Du mir einen Anbieter empfehlen?
    Bitte postet hier keine Anbieter-Empfehlungen. Die aktiven Anbieter kann man schnell über die Suchfunktion im Board ermitteln. Bei vielen Anbietern kann man testen. Damit kann man herausfinden, ob die Lines mit der eigenen Hardware gut laufen oder nicht.

    MfG

    patchmatch :) :) :) :)
    Lächelnde SMILEYS bringen Farbe in den tristen Alltag!
    Rechteübersicht * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * Chat * User helfen User