Azureus HILFE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Azureus HILFE

    Hi
    Also habe das problem bei Azureus das das nicht höher wie 10kbs läd also so um den dreh 5kbs (bei allen filmen egal ob alt oder neu zb. the after tomorrow)
    normal sind auch alle ports freigeschaltet weil die firewall fragt ja immer bim ersten mal ich natürlich ja angeklickt
    wo cih angefangen habe the after tom... zu laden gab es eine ausnahme war die ersten 10 min recht schell (war aber auch das aller erste mal lol)
    hatte da in ner halben stunde so 15 mb habe es dann die nacht laufen lassen am nächsten morgen 78 also wars langsam und is nit so schell geblieben den tag auch noch laufen lassen kam aber nie über 10kbs

    habe für troja (3cds) eine woche gebraucht hihi

    was kann das sein ??? und was muss ich da machen???

    achso mein pc ist recht gut wegen den hohen systemvorraussetzungen bei azureus habe auch schon andere bit-programme genommen genauso !

    bitte helft mir
  • Hi,

    hast du mal den NAT Test gemacht?? Ist im 1. Menü, Einstellungstest oder so, da wird geprüft ob die Ports 6881 - 6889 "geforwardet sind", falls du ja schon "NAT Fehler" hast würde das die geringe Geschwindigkeit erklären.

    Sind deine Smileys bei allen Downloads grün??
    Wenn sie nämlich gelb sind, kannst du schonmal nicht mit jedem Seeder bzw. Leecher connecten.
    Das wäre dann noch ein Punkt wenn den Film nur sehr wenige "seeden" also bereitstellen ist es verständlich warum du nur so geringe Speed hast, bei solchen Programmen ist es wie mit dem Esel/Emule richtig hohe Speed erreicht man nur wenn man mehrere Sachen gleichzeitig runterlädt.

    Du brauchst auch nicht alle Ports bei deinem Router freischalten, für Azureus reichen die folgenden, 6881 - 6889 und 6969.

    Greets Manastir
  • Hi
    Also den Test da habe ich gemacht du meinst einen port gucken ob der geht
    un dauf grün waren die smiles auch

    mit den ports freischalten weiß ich nicht ie des geht
    also hatte gestern meie firewall deaktivirt da gings schneller
  • Jo, prüf die Ports 6881 - 6889 mit dem NAT Test, wenn du keinen Fehler hast, dann hast du schonmal hier keine Geschwindigkeitseinbußen.

    Das es mit Firewall langsamer wird, liegt eben daran dass du die Ports nicht "geforwardet" hast, such halt mal unter google nach deinem Routerhersteller, der hat bestimmt auch eine FAQ wie du Ports freischaltest, dann wie gesagt 6881 - 6889 und 6969 "forwarden".
    Danach liegts nur noch an der Anzahl der Quellen, wenn du keinen hohen Downspeed hast ;)

    Greets Manastir
  • ich hatte bei mir auch nicht die ports nicht frei! Mach das mal genau so wie Manastir geschrieben hat! Hat bei mir fuktioniert!
    [SIZE=2]ڜڛڛڜڛڛڛ [/SIZE][SIZE=2]ProfilBlacklist[/SIZE]ڜڜڛڛڜڛڛ
    [SIZE=2]ڜڛڛڜڛڛڛ [/SIZE] [SIZE=2] | ڜڜڛڛڜڛڛ
    [/SIZE]


  • Unter Datei -> Einstellungs-Helfer (4. Punkt), 3. Seite
    Wie oben beschrieben sollten 6881-6889 ohne Fehler gehn.
    Ansonsten Ports freischalten, wenn du nicht weißt wie es geht, erkundig dich bei deinem Routerhersteller.

    Greets Manastir