cd/dvd brennen mit dvd brenner

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • cd/dvd brennen mit dvd brenner

    hi, ich habe gestern meinen neuen pioneer dvd brenner gegen den cd brenner ausgetauscht. anschliessend habe ich per nero 6 ein paar mp3s auf cdrw gebrannt, ohne probleme. wenn ich jetzt allerdings die cd ins laufwerk lege, dann startet zwar der mediaplayer und der track läuft, aber es kommt kein ton. auf der cd werden die tracks auch korrekt als mp3s angezeigt. was habe ich da beim brennen falsch gemacht? (wie gesagt habe die cdrw mit dem dvd brenner gebrannt)
    muss ich zum brennen in nero unterscheiden zwischen dvd und cd? (beim brennen von mp3s muss man doch "daten" auswählen, damit die mp3s nicht automatisch in wav konvertiert werden)
  • du hast bestimmt das audiokabel am dvd-brenner vergessen anzuschließen.

    unter win xp kannst du auch auf das audiokabel verzichten wenn du im gerätemanager unter den eigenschaften des dvd-brenners die digitale cd-wiedergabe für den cd-player aktivierst.

    rh
  • na na na ;-))
    das theoretisch fehlende audiokabel hat doch mit dem brennvorgang nix zu tun sondern lediglich mit der wiedergabe. oder? mal ganz davon abgesehen, dass zwar kein audiokabel angeschlossen ist, aber über den brenner trotzdem musik abgespielt werden kann. ausserdem habe ichs natürlich an mehreren rechner versucht abzuspielen. das ist also nicht das problem, sondern dass beim brennen irgendwie der ton nicht mitgegeben wurde.

    aber danke für die hilfe und die antwort
  • Hmmm..blöde Idee aber brennst du vielelicht in Übergrösse und deswegen "schneidet" er irgendwie den Ton raus??Wenn nich dann hab ich auch keine Ahnung

    Mfg Kashim0-Prim0
  • danke für die antworten.

    tja it's magic. gestern habe ich nochmal die files gecheckt und einfach nochmal ausprobiert und auf einmal liefs problemlos. auch mit ton. sehr sonderbar. am vortag habe ich die cd an 4 versch. rechnern ausprobiert und es kam kein mucks.
    manchmal muss man wohl nicht alles verstehen.

    --------> closed
  • So ein ähnliches problem hatte ich mit meinem alten sony brenner (12x max.). Wenn ich musik mit max. speed also 12x gebrannt habe konnte es nicht wiedergegeben werden aber mit 8x gings dann. Vielleicht ist es bei dir auch so.
  • von der festplatte lassen sich die tracks ganz normal abspielen. es handelt sich um mp3s mit 192kb/sec. gebrannt habe ich auch nicht mit max speed sondern lediglich mit 8x. aber wie gesagt. als ich heute die cd nochmal eingelegt hatte liessen sich die tracks normal abspielen. aber ich schwöre, dass den tag vorher kein ton kam.