D-Box 2 mit Neutrino, Premiere geht nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • D-Box 2 mit Neutrino, Premiere geht nicht mehr

    Also ich hab ne D-Box 2 mit Neutrino laufen und dazu ein Premiere Abo. Also ich hab ne original Karte.
    Seit gestern kann ich aber keine Premiere Kanäle mehr anschauen (vorher ging es), auch nicht auf dem Original Receiver (Humax BTC 5900).
    Was ist da passiert können die von Premiere meine Karte sperren wenn sie wissen das ich ne Fremdsoftware drauf hab?

    MfG
    Black B
  • premiere kann deine karte schon sperren aber nicht weil du fremdsoftware drauf hast.

    also wenn deine premiere karte nicht mehr funktioniert ruf bei der hotline an und frag mal was da los ist.
  • Ruf mal bei PRemiere an die sollen deineKarte nochmal neu Aktivieren.Ich würde aber nicht sagen das du NEutrino druf hast:D .Dann stellen die immer so blöde fragen ;)


    GRUSS DEF
  • Naja also denen von Premiere hab ich gesagt es läuft normal auf dem Humax, gab keine Fragen :D .
    Aber sie konnten mir auch nicht sagen warum sie plötzlich nicht mehr ging.
    Kann das an Neutrino liegen oder muss das von Premiere kommen?
  • Die Karte lief aber schon länger auf deiner Neutrino Box ??

    Ansonsten würde ich vielleicht mal ein neues IMG drufspielen dann muss die Karte auf jedenfall funtzen.

    Oder probier die KArte bei einen der auch ein PRemiere dekoder hat (Nachbar,Freund ..) dann siehst du ja ob es an der Karte liegt.


    GRUSS DEF
  • Die Karte lief ca. 2 Monate auf der Neutrino Box.
    Hab sie wie gsagt auch auf der normalen, originalen Humax BTCI 5900 Box und ner unbefleckten D-Box1 probiert und sie ging nicht. Also lag es definitiv an der Karte.
    Mich würd nur interessieren ob es an Neutrino liegt oder ob die von Premiere irgendein Problem haben:confused: .
  • AUf einer BDOX 1 funtzt die Karte nicht.

    EINE S02 KAte funtzt nicht in einer DBOX 1.


    NEIn an Neutrino liegt es nicht - die neuen IMG funtzen super mit den neuen Karten.

    Spiel mal ein neues IMG auf deiner BOX - das hilft bestimmt

    GRUSS DEF
  • Wer sagt das eine S02 Karte nicht in einer d-Box1 funzt? Das läuft täglich, sogar wunderbar. Wir haben ein Premiere Abo schon mehrere Jahre und haben nach der Analog Box die Digitale Box bekommen und ich denke nicht das, das ein d-Box 2 war. Diese Box haben wir bis heute und haben nur die neue Karte zugeschickt bekommen, keinen neue Box. Also kann es nicht sein das, das eine d-Box2 ist. Naja ist jetz auch egal es funktioniert wieder nach der Wiederholten Aktivierung.

    THX

    Black B
  • Greencam/Amon: S01, K01, P01, neuere Receiver nur X02 Karten.

    bei Bluecam siehts besser aus
    Bluecam sw2.02e: S01, K01, P01, nach Hochzeit: S02, P02
    Bluecam sw2.02d: S01, K01, P01, nach Hochzeit: K02

    cu
    DEF