pc-reboot nach 15min (überhitzung, ram fehler oder mainboard kaputt?)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • pc-reboot nach 15min (überhitzung, ram fehler oder mainboard kaputt?)

    Ich habe gestern meinen computer auseinander genommen und dabei neue wärmeleitpaste auf die GPU und CPU getan.... bei der CPU habe ich einen Intel-Boxed version -kühler bei dem habe ich das wärmeleitpad inklusive blechirgendwas weggerissen...danach wärmeleitpaste drauf und system gestartet! alles lief ok bis mein pc nach 15min einfach rebootet hat!

    ist das wegen der cpu kühlung! kann es etwas mit den RAM's zutun haben...
    brauche schnell hilfe! mit einem 15minuten computer kann ich nicht arbeiten!

    danke schon im voraus für eure antworten!

    adristu
  • ich habe es einmal mit sehr wenig probiert und jetzt mit eher viel.......aber es stürtzt immer ab!....
    glaubst du nicht es könnte an den RAM liegen? oder am mainboard?


    danke für die schnelle antwort:

    adristu
  • an den RAMS kanns ned liegen weil du da ja nix gemacht hast, ausser du hast an den tiimings oda vcore.. herumgepsielt.
    Hast du was im Bios umgestellt?
    bzw neue hardware eingebaut?
  • Ob´s an überhitzung liegt kannste einfach herausfinden belaste deine CPU mal einige minuten, reboote und schau dann mal ins bios rein da müsstest du deine CPU temperatur auslesen können.
    sollte nich höher als 55° sein i (je nach system) schau mal ob der kühler richtig sitzt
  • Hi

    Welches Mainbord hast du denn Hersteller usw

    Viele Hersteller bieten kostenlos Tools zur Kontrolle der internen

    Temperaturen .Wenn du son Prog instaliert hast kannst du ja schauen ob die Temp nach dem Booten immer weiter bis zum Absturtz ansteigt

    mfg
    [size=1]up1[/size][size=1] [/size][size=1]up2[/size][size=1] [/size][size=1]up3[/size][size=1] [/size][size=1]up4[/size][size=1] [/size][size=1]up5[/size][size=1] [/size][size=1]up6[/size][size=1] [/size][size=1]up7[/size][size=1] [/size][size=1]up8[/size][size=1] [/size][size=1]up9[/size][size=1] [/size][size=1]up10[/size][size=1] [/size][size=1]up11[/size][size=1] [/size][size=1]up12[/size][size=1] [/size][size=1]up13[/size][size=1] [/size][size=1]up14[/size][size=1] [/size][size=1]up15[/size][size=1] [/size][size=1]up16[/size][size=1] [/size][size=1]up17[/size][size=1] [/size][size=1]up18[/size][size=1] [/size][size=1]up19[/size][size=1] [/size][size=1]up20[/size][size=1] [/size][size=1]up21[/size][size=1] [/size][size=1]up22[/size][size=1] [/size][size=1]up23[/size][size=1] [/size][size=1]up24[/size][size=1] [/size]
    [size=1][/size]
  • Also muss sagen dass ich es gestern auch gemacht habe, kenne mich etwas aus. Also :
    1. Hast du vieleicht zu viel Silicone drauf gemacht?
    2. Hast du den silicon nur auf dein Kühle rauf gemacht, oder auf CPU auch?
    3. Hast denn CPU kühler richtig auf den CPU gesetzt?
    4. Dein °C musstest du hier auch rein schreiben. Wie viel °C hast du?
    5. Hast die Alte Paste von deinen CPU und Kühler gut entfernt?
    6. Welche Paste hast du benutzt?

    Also ich habe gestern den COOLING silicon heatsinik compound benutzt und der Rechner ist um 10-8 °C kühler geworden :D
    Mfg Glotrex
    HuHu :)
  • Also ich hab dieses Problem auch gehabt, blos dass sich mein Pc schon etwas schneller verabschiedet hat.Bei mir lags anscheinend am Ram, aber vielleicht hast du dir ja nur nen Virus eingefangen.
  • Danke für eure prompten antworten! ich werde im verlaufe des nachmittags (heute) mal schaun. ich werde euch die °C angeben und ich kann jetzt schon sagen das es vielleicht en virus oder ich habe falsche oder zuviel wlp drauf. muss man die wlp nur auf cpu oder nur auf den kühler machen?

    gruss adristu
  • ich hätte da eine andere Idee, durch das bauen ist etwas passiert, vieleicht folgendes:

    also der einzige schitt is das ich am 64Bit windows sitze und deshalb das ganz nicht auf deutsch erklären kann, aber ich versuchs trotzdem
    Windows rebootet wenn ein Bluescreen kommt, und den Bluescreen solltest du dir anzeien lassen.
    Diese einstellung must du erst einschallten.
    (erklärung kommt gleich)
    wenn du den Bluescreen danach seihst such herus welches file immer Probleme macht, oder ob ein speicherzugriff fehlerhaft war.

    Bluescreens aktivieren:
    Rechtsklick auf Arbeitsplatz --> Eigenschaften --> Erweitert --> Starten und Wiederherstellen

    Dort den Haken bei "automatisch neu starten" herausnehmen.

    Quellcode

    1. # [ $[ $RANDOM % 6 ] == 0 ] && echo DEAD || echo "Lucky boy";
  • Also leute, ich muss mal hier bissl aufräumen nachdem ich eure posts gelesen hab.

    1. Wenns an deinen RAM liegen würde dann würde dein PC garnicht booten, er würde durchpiepsen, wenn der speaker angeschlossen is.
    2. Wenn dein CPU kaputt wäre würde er auch nix anzeigen und anfangen zu piepsen -> langes durchpiepsen.

    Ich bin mir ziemlich sicher das es an der Wärme liegt.

    Es können eigentlich nur 2 Sachen sein.

    1. Dein CPU
    2. Dein Chipsatz

    Überprüf ob dein chipsatzkühler (falls du einen hast) richtig funktioniert und wenn du kein hast bau ein drauf zum testen, Oder dein cpu-kühler is zu leistungsschwach.
    Was hast du denn für ein cpu?
  • ok danke leute! hab die cpu sauber geputz und gaaaanz wenig paste drauf gemacht danach habe ich alles neu angeschlossen und den kühler mal andersrum aufgesetzt! jetzt läuft alles weider fabelhaft! danke leute! tolles board!

    gruss

    adristu