Hhhiiilllfffeeee!!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hhhiiilllfffeeee!!!!

    hallo. also ich habe in meinem pc ein neues mobo eingebaut und neu aufgesetzt. und wen ich jetzt starte hängt er sich entweder im bildschirm auf wo das win. laded. also da wo der blaue balken unten ladet. oder er fahrt hoch und nach ein paar min. kommt eine meldung :das syst. wird heruntergef. speichern sie alle änderrungen die nicht gesp. gehen verloren. das herunterfahren wurde von nt-autoritä/system ausgelöst. zeit bis zum runterf. .... nachricht: der systemprozess c:/winn/system32/lsass.exe. wurde unerwarteterweise mit demstatuscode 128 beendet. das sys. wird heruntergef. und neu gestartet.

    hab auch schon einen antivir. instal. aber leider nur eine gratisvers. habe zwahr den norton 04 aber um den zu instal. brauch ich das servis pack 2.
    kann aber kein wind. updat machen.
    bitte helft mir!!
  • Öhm ich würd ma sagen Sasser. :D

    Wenn der PC sich runterfahren will machste Start -› Ausführen -› shutdown -a -› Enter ;)

    Ansonsten schauste am besten auf Microsoft.com oder auf Symantec.com nach Infos über Sasser …
  • Hatte ich auch, mir hat da nur Formatieren Geholfen.
    Alles andere war zweck los habe fast alles probiert.

    Aber das es Sasser ist glaube ich nicht, dass würde sich anders äüssern.
  • ne eine virus schliesse ich auch aus !
    formatiere mal deine rechner , und mach mal
    neuinstallation von
    WinXp !
    Wen dan das nicht funzt dan unterschtüzt deine Motherboard
    win xp nicht !<---Guck mal im Handbuch nach ;)

    mfg:D

    Fujitsu
  • hi!

    da würde ich auch ma sagen win xp neu installieren. ich hab ma wegen der lsass.exe nachgeschaut... die läuft auch bei mir im hintergrund. auf der symantec seite is diese exe als sasser worm bekannt, aber die hat bei mir noch nie probleme gemacht. mein norton erkennt die exe auch nich als viruz... voll komisch!

    aber nach nem formatieren müsste alles wieder gehn. wenn nich dann würde ich ma nen experten oder so fragen oder mir nen neues mainboard kaufen ;)

    mfg

    garga
  • Nö is kein Virus, Sasser is ja auchn Wurm. :D

    Also wenn das System irgendwann NACH der Anmeldung aus heiterem Himmel derartig abstürzt, dann isses bestimmt kein Mainboard-Fehler (tippe ich mal) …

    Ansonsten einfach mal Win drüberinstallieren … und ja, das shutdown -a funktioniert trotzdem. ;)
  • Hi

    Wenn du ein neues Main Board eingebaut hast
    must du zwangsläufig Format c machen und dann Windows Neu aufziehen mit allen Treibern Updates usw

    Dann bist du auf der sicheren seite .

    Ansonsten noch mal mit einem Online Virenscanner scannen

    und mal den neusten Stinger Leechen und damit Scannen

    Mfg
    [size=1]up1[/size][size=1] [/size][size=1]up2[/size][size=1] [/size][size=1]up3[/size][size=1] [/size][size=1]up4[/size][size=1] [/size][size=1]up5[/size][size=1] [/size][size=1]up6[/size][size=1] [/size][size=1]up7[/size][size=1] [/size][size=1]up8[/size][size=1] [/size][size=1]up9[/size][size=1] [/size][size=1]up10[/size][size=1] [/size][size=1]up11[/size][size=1] [/size][size=1]up12[/size][size=1] [/size][size=1]up13[/size][size=1] [/size][size=1]up14[/size][size=1] [/size][size=1]up15[/size][size=1] [/size][size=1]up16[/size][size=1] [/size][size=1]up17[/size][size=1] [/size][size=1]up18[/size][size=1] [/size][size=1]up19[/size][size=1] [/size][size=1]up20[/size][size=1] [/size][size=1]up21[/size][size=1] [/size][size=1]up22[/size][size=1] [/size][size=1]up23[/size][size=1] [/size][size=1]up24[/size][size=1] [/size]
    [size=1][/size]
  • format c: — grrr das erklären diese sprachwissenschaftler bestimmt nochmal zum Unwort des Jahres!

    NEVER FORMAT C:

    Kannst Win drüberinstallieren oder neuinstallieren, je nachdem was nötig ist.
  • Bitte nochmal alle Ausgangsthread durchlesen denn da steht: "also ich habe in meinem pc ein neues mobo eingebaut und neu aufgesetzt." Unter "neu aufgesetzt" verstehe ich formatiert und Windows neu installiert.

    Das mit der Windows Meldung ist zu 99% ein Wurm (muss nicht unbedingt Sasser sein, gab noch einen der den RHCP Fehler ausnutze schon vorher...). Da hilft die shutdown -a Variante (siehe MG-TX's Post) und ein Update. DAs Problem, dass sich Windows beim starten aufhebt, lässt sich zumeist mit hardware konflikten erklären. Entweder deine PCI Karten benutzen teilweise die gleichen IRQ's oder das neue Mobo kommt mit RAM/PCI Karten/Laufwerken nicht zu recht bzw. ist mit denen inkompatibel. Also am besten erstmal alle PCI Karten ausbauen und schauen ob das Problem danach noch auftritt! Wenn nicht, eine PCI Karte nach der Anderen einbauen um zu sehen was der "Störenfried" ist! ;)
  • also ich bin so sauer geworden dass ich einfach alles con win ordner löschen wollte das einfach nichtsmehr geht. und dabe hab ich zufällic gesehen das auf c noch ein sy. 32 ist.
    hatt aber noch so komische zeichen dabei gehabt. den hab ich gelöscht und jetz faht er sich nichtmehr runter. wolte ihn aber sicherheits halber neu aufsetzen. geht aber irgentwie nicht.

    hab die win 2k cd eingelegt und gebootet. dan hatt er halt gestartet und dan ist eine meldung gekommen das irgenteine datei beschädigt ist und irgentetwas von einen fehlercode 7.
    weis irgentjemand weiter ????
  • "irgendeine Datei" ey ganz stark du nase, vielleicht sagste uns mal welche? ;)

    aber wenn er von CD bootet und dabei dann ne Fehlermeldung kommt dann würd ich fast sagen CD im Arsch - aber naja ich will ma keine Ferndiagnose mit mangelnden Infos machen. :cool:
  • also ich hab 2 win. 2000 cd's .
    wen ich die erste reingebe und dan boote dan kommt: die datei \w2kp\mtkrnlmp.exe konnte nicht geladen werden. der fehlercode ist 7.

    und die zweite die muss ich wen das win lauft reingeben der instal. dan irgentwas und dan fahrt er neu hoch und beginnt die installation. der speichert dan was und dan kommt läd win 2000.
    da gehts dan nimma weiter. und dan kommt ein blue scr. und da steht: stop:c0000221 unknow hard error \systemroot\system32\ntdll.dll

    so weist du jetz mehr ??
  • Sicher. :D

    Also die 2. CD scheint zu laufen, daher geh mal in die Reparaturkonsole und kopier die Datei von der CD rüber.

    Also e: (dein CD-Laufwerk halt), dann cd i386, dann copy ntdll.dl_ c:\windows\system32\ntdll.dll
    Kann natürlich auch c:\winnt heißen, je nachdem wo dein Win2k installiert ist.

    Sollte es dadurch nicht behoben werden haste wahrscheinlich ein Hardware- oder Netzwerk-Problem.
  • Kannst du den SP instalieren? 4 ist die letzte

    --- War zu faul mir alles durchzulesen. ---

    Hoffe das hilft.
    [SIZE=1]Pubverleih: (Angebot)[/SIZE][SIZE=1]|1>100>200>300>400>[/SIZE][SIZE=1]500>[/SIZE][SIZE=1]600>[/SIZE][SIZE=1] 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 [/SIZE]
    [SIZE=1]Up: 1[/SIZE][SIZE=1]>[/SIZE][SIZE=1]56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93[/SIZE]
    [SIZE=1]Blacklist[/SIZE][SIZE=1] Seit 19.12.2009 bin ich nun zweifacher Papa von Töchtern![/SIZE]