Flash fxp???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Flash fxp???

    Hi,

    Wenn ich mich auf einen Server einloggen will, kommt diese Meldung:


    NOTICE: The archive maintainer is running an expired
    [00012] =>: 230- evaluation copy of the FTP server software.
    [00013] =>: 230- Please encourage the maintainer to license the
    [00014] =>: 230- software now at h**p://www.ncftp.com/order/ !
    [00015] =>: 230-
    [00016] =>: 230-*****************************************************************
    [00017] =>: 230-*****************************************************************
    [00018] =>: 230-
    [00019] =>: 230-Please wait 104 seconds.







    Hat das was mit mir zutun oder liegt das am Server????
    oli90
  • Das liegt am Server auf den du drauf willst. Der Serverbetreiber benutzt eine abgelaufene Testversion, die den Dienst verweigert.
    ("The archive maintainer [= Der Serverbesitzer] is running an expired evaluation copy of the FTP server software")