Synchronisationsproblem bei Siemens Gigaset SE515 dsl

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Synchronisationsproblem bei Siemens Gigaset SE515 dsl

    Hallo,

    ich habe z.Zt. noch einen DSL-Zugang (768er) bei 1&1 und benutze das USB-DSL-Modem AT-AR215(?).

    Es funktioniert auch alles prima.

    Jetzt habe ich mir den o.g. WLAN-Router mit eingebautem Modem zugelegt.

    Wenn ich dieses Modem jetzt anschließe dann versucht das Teil ewig die DSL-Synchronisation durchzuführen. Dies kann lt. Beschreibung zwar mal bis zu 10 Minuten dauern, aber auch eine Wartezeit von über 1 Std. bringt keinen Erfolg.

    Zu diesem Zeitpunkt ist nach meiner Info der Tarif oder Provider noch absolut irrelevant, sodass diese Synchronisation eigentlich auf alle Fälle funktionieren müsste.

    Muss ich noch was beachten oder sieht das eher nach einem Hardwaredefekt aus?

    Danke schonmal :bier2:

    Hotte
  • Für die dsl-synchronisation ist der Anbieter ABSOLUT relevant. Die bezieht sich auf Modem->Splitter->Anbieter und nicht auf Modem->PC. Ist kein DSL freigeschaltet oder das modem nicht mit dem Splitter verbunden: keine synchronisation. Wohin auch? Und vom Gigaset zum splitter bzw vom Splitter zur Telefondose muss immer noch ein Kabel sein.
  • Vielleicht habe ich es etwas unklar geschildert. Ich habe schon die ganze Zeit (ca. 2 Jahre) DSL und benutze halt ein externes USB-DSL-Modem. D.h. das Kabel vom Modem zum Splitter ist vorhanden, steckt und funzt auch einwandfrei.

    Tausche ich jetzt das USB-Modem gegen den WLAN-Router aus dann stecke ich nur das Kabel vom USB-DSL-Modem in den Router um und fertig, d.h. es gibt - bis auf die andere Hardware (USB-Modem/WLAN-Router) - überhaupt keine Änderungen an den massgeblichen Teilen.

    Das DSL-Modem und der Splitter haben also Kontakt, was man auch daran sieht, dass die Synchronisation zumindest versucht wird (ohne Kabel versucht der Router es garnicht erst).

    Für den Ablauf der Synchronisation - und das meinte ich mit unerheblich - ist der DSL-Provider erstmal uninteressant, da hier noch keinerlei Providerdaten o.ä. massgeblich sind, sondern erstmal versucht wird überhaupt eine Verbindung zum Telekom-DSL-Signal zu kriegen und abzustimmen - und DAS klappt eben scheinbar nicht.

    Die Verbindungen der PCs zum Router klappen einwandfrei, d.h. als Netzwerkhub kann ich das Teil schon verwenden :) - aber sowas hatte ich ja schon ....

    Da ich schon zwei verschiedene Kabel "DSL-Modem <-> Splitter" ausprobiert haben, dürfte dies als Fehlerquelle ausscheiden. Vor allem auch deshalb, da beide mit dem USB-Modem funktionieren.
  • So, ich habe jetzt mal mit einem Supportmenschen gesprochen und wir haben uns darauf "geeinigt", dass wahrscheinlich der WLAN-Router defekt ist und ich ein Austauschgerät bekomme.

    Mal abwarten ob es dann geht, ich gebe Bescheid.

    Ansonsten erstmal danke für die Tipps und Infos! :bier2:
  • Nix genutzt :-(

    Hallo,

    heute kam das neue Modem/WLAN-Router, angeschlossen und .... genau dasselbe Problem. Der Modemteil versucht zu Synchronisieren und dabei bleibt es auch.

    Schliesse ich wieder das USB-Teil an, dann läuft alles.

    Kann es sein dass es Splitter gibt, die zwar hervorragend mit einem "Allied Telesyn AT-AR215" zusammenarbeiten, aber die Mitarbeit mit einem "Siemens Gigaset SE515 dsl" verweigern?

    Ich bin inzwischen ratlos und werde morgen nochmal den Support von GMX anrufen :ööm: ...
  • Ich wollte es schonmal posten, habs aber dann gelassen weil ich mir nicht sicher war.

    Bei den Modems für DSL gibt es unterschiede, so lässt sich z.B ein Modem aus dem Raum Hamburg* nicht in FFM nutzen. Selbst mein Telekom Modem lies den Betrieb mit Arcor nicht zu. Bei universal Modems sollte eigentlich dieses Problem nicht auftreten (und bei keinen die ich bisher in der Hand hatte ist das jemals vorgekommen).


    *hier geht es natürlich um lokale anbieter, nicht um die Telekom
  • Jetzt das DrayTek Vigor 2500We

    Hallo,

    nachdem alle Versuche mit dem Siemens-Router gescheitert sind, habe ich jetzt - als Ersatz - das DrayTek Vigor 2500We bekommen.

    Zumindest das Teil schafft die Synchronisation bei mir problemlos.

    Leider hat dieses Gerät aber andere Nachteile. Ausser, dass es z.B. "IEEE 802.11g" nicht kann und auch nur die 128-Bit-WEB-Verschlüsselung beherrscht, gibt es sonst noch Nachteile bei diesem Teil? Oder wie sind Eure Erfahrungen damit?

    Danke schonmal.