dsl3000; Uploadgeschwindigkeit aber wie bei dsl750

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • dsl3000; Uploadgeschwindigkeit aber wie bei dsl750

    Hi @ll,
    ich hab ein ziemlich großes Problem: Und zwar hab ich schon etwas länger dsl3000. Die Downloadrate stimmt schon aber die Uploadrate ist wie bei dem alten dsl750 geblieben. Die von der T-Com haben gesagt, es es wäre alles schon freigeschaltet und würde wohl am PC liegen. Ich könnte das checken lassen, aber das möchte ich nicht (kostet Geld). Also liegt es wahrscheinlich an etwas, was mit dem Internet zu tun hat (Virenscanner usw.). Mein PC ist über Netzwerk mit dem Router an nem anderen PC verbunden. Als Firewall hab ich Norton Antivirus. Zum uppen benutze ich Flashfxp. Die Geschwindigkeit liegt nicht an den Pubs, hab ich schon getestet. Früher hatte Steganos den Upload blockiert, da konnte ich nicht uppen (hatte ich durch Zufall festgestellt). Ich kann mir gut vorstellen, dass es soetwas ähnliches ist. Also: Der Download funzt, der Upload nur mit 16kb/s. Ich habe keine Proxis installiert.
    Ich hoffe auf ein paar gut Ratschläge, also fleißig posten :) ...
  • Downloadtest einer Datei (128KB ~ 1MB Dateiübertragung abhängig von Ihrer Geschwindigkeit) aus Deutschland Erfolgreich 333.3 KByte/Sek
    Upload
    Hochladegeschwindigkeitstest. Es wird eine Datei hochgeladen. Erfolgreich 14.6 KByte/Sek
    Verbindung
    Messung wieviel gleichzeitige Verbindungen von Ihrem PC zu einem Server in Deutschland möglich sind Erfolgreich 441.0 Verb/Min
    Ping Test Deutschland
    Absenden mehrerer Pings zu Ihrem PC. (Hinweis: Ihre Firewall (wenn vorhanden) muss unsere Pings durchlassen. Sie sollten keine Verbindung über Proxyserver benutzen) Erfolgreich 52.0 ms


    Hilft das weiter? :lego:
  • Der Upstream ist bei die viel zu niedrig!

    Saug dir mal das Programm "T-DSL Speedmanager" von der T-COM Hompage und führe mal einen Installations- und Konfigurationstest durch!

    Beim letzten Schritt wird die Konfiguration deines T-DSL Anschlusses von der Vermittlungsstelle aus abgerufen!

    Poste dieses Ergebnis bitte mal hier!

    Gruß,
    User64
  • Ok, wie ich geschildert hab, bin ich mit Netzwerk mit dem Router Verbunden. Im Speedmanager steht aber, dass der keinen Verbindungstest über den Router machen kann. Ich hab das hier aus dem Editor geholt, vielleicht hilft das weiter...

    T-DSL Installations- und Funktionstest vom 15.07.2004, 20:26
    ==============================================================================

    Prüfe Betriebssystem...
    ==============================================================================
    Info : Betriebssystem: Windows XP, Version 5.1 build 2600, Service Pack 1

    Teste PCI-BIOS auf Netzwerkkarten...
    ==============================================================================

    Liste im System verfügbare Netzwerkkarten auf ...
    ==============================================================================
    OK : WAN-Miniport (IP)
    OK : Parallelanschluss (direkt)
    OK : WAN-Miniport (PPPOE)
    OK : WAN-Miniport (PPTP)
    OK : WAN-Miniport (L2TP)
    OK : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC

    Überprüfe Gerätemanagerinformationen über Hardware...
    ==============================================================================

    Teste Netzwerkadapter...
    ==============================================================================
    Info : Netzwerkadapter "WAN-Miniport (PPPOE)" des Typs "WAN" ist aktiv
    Info : Netzwerkadapter "WAN-Miniport (PPTP)" des Typs "WAN" ist aktiv
    OK : Netzwerkadapter "Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC" des Typs "Ethernet (802.3)" ist aktiv
    OK : K1001: Es wurde mindestens ein aktiver Netzwerkadapter gefunden.

    Starte PPP over Ethernet Test...
    ==============================================================================
    Info : T-DSL Test mit "Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC"
    OK : K1021: Netzwerkadapter "Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC" kann geöffnet werden
    Fehler : T1000: Breitband-PoP anwortet nicht über "Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC" (PADO)

    Fragen
    ==============================================================================
    Fehler : T1100: Verbindungsprüfung zwischen PC und Internetzugang (Breitband PoP) gescheitert. T-DSL Anschluss war bereits funktionsfähig.
    Info : K2021: Selbstmontage
    Fehler : T0000: Der Telefon-/ISDN-Anschluss (mit T-DSL) ist für Telefongespräche nicht funktionsfähig.
    Info : K2061: Das Problem tritt unabhängig von Tag und Tageszeit auf.
    Fehler : K2050: PC ist nicht direkt mit dem T-DSL Modem verbunden.
    --
    Fragen & Antworten (Sicherung)
    ==============================================================================
    Q01 : Konnten Sie über diesen T-DSL Anschluss schon jemals eine Internetverbindung herstellen?=&Ja, T-DSL hat bereits funktioniert

    Q03 : Wurde T-DSL durch den T-Com-Service installiert?=&Nein

    Q04 : Ist Ihr Telefon-/ISDN-Anschluss (mit T-DSL) für Telefongespräche funktionsfähig?=&Nein

    Q05 : Tritt das Problem unabhängig von Wochentag und Uhrzeit auf?=&Ja

    Q06 : Ist dieser PC direkt mit dem T-DSL Modem verbunden?=&Nein


    Fehler : ******* Ermittelter Fehlerwert: "K2050" *******
    Sofern der PC über einen Rouer (Hardware, Software oder Telefonanlage mit T-DSL Funktionalität) mit dem T-DSL Modem verbunden ist, übernimmt dieser die T-DSL Funktionalität.
    Bitte beachten Sie, dass dieser Verbindungstest über einen Router nicht möglich ist.
    Sie können den PC jetzt direkt mit dem T-DSL Modem verbinden und "Test wiederholen" wählen.