icq - router

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • dein router kannste meistens über internet explorer erreichen!mit ner bestimmten ip!
    du musst dann für icq folgende ports freischalten : TCP 24500 - 24505
    und im icq unter preferences - user - die gleichen freischalten!
    dann kannste empfangen und auch senden!
    bei mir klappts
  • genauso sollte es funzen:

    // <RouterIP> Dann kommste ins konfimenü......
    da musste dann alles freischalten an den ports usw...desweiteren musst du natürlich noch den zielrechner eingeben denn ne DMZ für alle wäre net der Hit;)
    Aber jedem das was er eben braucht......cya
    T0x1n
  • ich musste die ports "5190" bis "5199" freigeben !

    der port 5190 ist offen, um den "icq" server zu ereichen und die anderen um dateien zu tauschen !

    geh einfach mal auf "main"/"preferences"/"connections"/ und dann dort auf "user" und "server" und schau bei deinem icq nach, welche ports dort angezeigt werden !
  • th3bigboss schrieb:

    ich musste die ports "5190" bis "5199" freigeben !

    der port 5190 ist offen, um den "icq" server zu ereichen und die anderen um dateien zu tauschen !

    geh einfach mal auf "main"/"preferences"/"connections"/ und dann dort auf "user" und "server" und schau bei deinem icq nach, welche ports dort angezeigt werden !


    sind das die gleiche ports, bei allen routern??
    oder gints da unterschiede
    sind aber wohl die gleichen, oder???

    th3bigboss schrieb:

    geh einfach mal auf "main"/"preferences"/"connections"/ und dann dort auf "user" und "server" und schau bei deinem icq nach, welche ports dort angezeigt werden !


    wo soll man da hingehen
    meinst auf der software oder was??
  • ich meine, bei deinem icq sollst du dahin gehen !

    welche icq version hast du ? wenn du die lite version hast, kannst du leider nicht nachschauen !

    ich habe die version 2003b --> wenn du die haben willst, google einfach mal danach !