Hab Problem mit Explorer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hab Problem mit Explorer

    Hiho Leute,mein Prob besteht darin das der Explorer von Windoof2k sofort den Fehler:

    Die Anweisung in XXXXXX verweisst auf XXXXXXX. Der Vorgang "read" konnte auf diesem Speicher nicht durchgeführt werden.

    Klicken sie OK um das Proggie zu Beenden.

    Naja und das ist nicht passsiert nachdem ich etwas installiert habe oä sonder so eines Morgens aufgestanden und schwupp da wars..naja

    MFg Silentgh0st
  • Meinst du jetzt den Windows Explorer oder den Internet Explorer?
    Und was für ein Servicepack hast du installiert?
    Hast du schon auf Trojaner, andere Spywaree und Viren gecheckt?
  • Meine den normalen Explorer nicht den IE und ja ich hab keine kleinen presents drauf..also hat vielicht jemand ne Ahnu8ng womit das zu tuen hat oder wie man es beheben könnte?

    MFG Silentgh0st
  • Es könnte sein, dass ein Speichermodul (RAM) einen Macken hat.
    Wenn du mindestens zwei RAM-Module hast, nehm mal eines raus und beobachte das Verhalten deines Windows.

    Wenn sich nichts ändert, tausche es mit dem anderen aus.

    Zumindest mal ein Versuch wert und kostet nur wenige Minuten Zeit.
  • das:
    Die Anweisung in XXXXXX verweisst auf XXXXXXX. Der Vorgang "read" konnte auf diesem Speicher nicht durchgeführt werden.
    ist auf jeden Fall der RAM.

    Auswechseln!
    [SIZE=1]Pubverleih: (Angebot)[/SIZE][SIZE=1]|1>100>200>300>400>[/SIZE][SIZE=1]500>[/SIZE][SIZE=1]600>[/SIZE][SIZE=1] 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 [/SIZE]
    [SIZE=1]Up: 1[/SIZE][SIZE=1]>[/SIZE][SIZE=1]56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93[/SIZE]
    [SIZE=1]Blacklist[/SIZE][SIZE=1] Seit 19.12.2009 bin ich nun zweifacher Papa von Töchtern![/SIZE]
  • Ich habe manchmal (echt selten) das gleiche Problem.
    Such noch nach einer Lösung. Eins steht fest: Es ist def. nicht der RAM, denn ich habe nur einen 512er und der läuft auch nach MemTest etc.

    Ich meine z.b., dass der Fehle rsehr viel seltener auftritt wenn man die Option "zuletzt verwendete Dokumente" anzeigen aktiviert (Rechtsklick Start/Eigenschaften/Anpassen/Erweitert)..

    Ist aber sicher nicht die endgültige Lösung...

    Freddie
  • Meines erachtens könnten das auch fehlerhafte Segmente auf der Festplatte sein - die meisten Hersteller bieten auf ihrer HP Tools zum Testen an.

    Eine von vielen möglichen Ursachen...

    So long
    Irren ist menschlich, aber um richtig Mist zu bauen braucht man einen Computer.!