Pc befindet sich in der Boot-schleife mit Compusec (HDD-Crypter)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Pc befindet sich in der Boot-schleife mit Compusec (HDD-Crypter)

    Tach.
    Seit langem habe ich wieder mal ein Problem, mit dem ich nicht zurecht komme.
    Weil ich meine Hdd verschlüsseln wollte, aber nichts zahlen will, habe ich Compusec ausprobiert. In einigen Testberichten hab ihc gehört, dass das Prog gar nicht mal so übel sein soll. naja.
    nach dem ich das programm installiert habe, und meine hdd's auch verschlüsselt, kam die pre-boot Authentifizierung, die ich aktiviert habe, und pw und benutzer-id wird auch alles erkannt und angenommen. nur danach blitzt der windows lade bildschirm ganz kurz auf, und das system bootet neu. und das geht ewig so. mit abgesichertem modus genau das gleiche, und wenn ich mit der einstellung: als letzte bekannte funktionierende konfiguration boote, dann is wieder das gleiche.
    ich habe winxp,
    a7n8x-x
    amd xp2800+
    ati 9700pro
    maxtor 120gb (windows-hdd)
    maxtor 160gb (stuff / mixxed)

    benutzt habe ich das programm compusec:
    ce-infosys.com.sg/CeiNews_FreeCompuSec_Ger.asp

    ich wäre ziemlich froh, wenn mir jmd sagen kann, was ich machen muss. bin total hilflos :confused: :(

    mfg, mogli
  • hi ho...

    ich denke mal, das sich damit nicht grad gott und die welt auskennt.

    wieso machst du nicht folgendes:
    mailto:[email protected]

    schreib doch einfach mal ne mail an den support, und lass denen mal die köppe rauchen. - wer mist produziert, sollte dafür auch "lösungen" bereit stellen - gelle ?

    gut das du hier die geposted hast, ich wollte selbst auch next week das proggie installieren - das werd ich dann wohl lassen....

    greetz KuschelBaer
    Das beliebteste Haustier der Deutschen ist und bleibt das halbe Hähnchen.