Router SMC 7004BR-Barricade

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Router SMC 7004BR-Barricade

    Hallo,

    habe mir den Router SMC 7004BR-Barricade gekauft um mit 2 PC´s und einem Laptop gleichzeitig ins Netz gehen zu können.

    Netzwerk ist fertig und funktioniert, kann mich aber über den Router nicht ins Netz einwählen.

    Ich komme ins Router Menue um dort Einstellungen machen zu können, habe die neuste Firmware bereits installiert, hat alles geklappt.

    aber .... wie komme ich ins Netz ???

    Es soll doch so sein, das man den IE anklickt und man sofort ins Netz geht, ohne eingaben von Benutzernamen und Password, weil man die doch schon im Router angegeben hat. Geht aber nicht.

    ... Oder geh ich weiter mit DFÜ oder T-Online Button ins Netz ?

    Hat jemand diesen Route und kann mir erklären wie das klappt ?

    Kaber sind gelegt, Lampen sind alle grün, nur eine Gelbe Lampe (M1) blinkt.

    gruß snoopy
  • Hi,

    PPoE, Benutzernamen und Password hab ich eingegben.

    hm, werde dann nochmal den IE überprüfen, hatte gestern keine Zeit dafür, aber bald ist ja Wochenende. :D

    gruß snoopy
  • haaaa !!! :bounce:

    ... hab das Prob gelöst, ich dooooof. :D

    ... hatte doch vergessen hinter der Account Nummer
    000544...blablabla @t-online.de zu schreiben.

    :bounce: Jetzt funtz es und ich kann im Trio surfen. :D

    Toni, den hier kannste closen !

    gruß snoopy