Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hallo

    ich habe ein problem mit win xp...ich habe mir ein spyware pro runtergeladen (ad-aware), soa, und wenn ich jetzt nach spyware scanne, kackte der pc mir ab...was soll ich tun?

    SomeOne
  • schau doch mal, ob du einen virenscanner laufen hast, wenn ja beende ihn weil er jedes file checkt, dass gerade vom ad-aware o.ä. geprüft wurde => grottenlangsam!!!!!! ;)


    cya christoph
  • cweith schrieb:

    schau doch mal, ob du einen virenscanner laufen hast, wenn ja beende ihn weil er jedes file checkt, dass gerade vom ad-aware o.ä. geprüft wurde => grottenlangsam!!!!!! ;)


    cya christoph



    Bei mir gehts trotz Virenscanner relativ schnell. Aber vielleicht hast du nen älteren PC mit geringer Prozessorleistung und wenig Ram. Deswegen mal alles andere was du im Hintergrund laufen hast beenden.
    Vielleicht liegts am an einem Fehler in der Software. Nochmal downloaden + neuinstallieren. Anderes Tool benutzen.
  • "Spybot - Search & Destroy" ist sowieso besser, kannst ja mal das ausprobieren.
    Ansonsten vielleicht mal im Task-Manager die Auslastung anschauen, und schauen welche Prozesse die CPU am meisten auslasten.
  • Wenn Dein Rechner mehrmals beim scannen abgestürzt ist,
    dann stell erstmal den letzten Wiederherstellungspunkt her. Dann bist du die alte Kacke erstmal wieder los. Vielleicht hilft Spybot wirklich, wird Dir übrigens in jeder
    PCPraxis hinterhergeschmissen, brauchst Du dann nur noch updaten. Und Du wirst auch immer was finden wenn Du jede Woche scannst.
    Gruß Jens
    Eine Kuh macht Muhhh, viele Kühe machen Mühe ...............
  • Also ich könnte mir eventuel noch vorstellen, dass der ganze Mist mit dem Virenscanner bzw der Firewall zu tun hat....Sofern beide Sachen sich überlagern wie eben schon beschrieben scheißt der PC oft schon vor dem Scannen ab...---> Niemals 2 Virenscanner installieren könnte böse enden ohne ausreichende DOS-kenntnisse;)
    Vll hängt es damit zusammen....cya
    T0x1n
  • also ich habe auch einen virenscanner dabei laufen, aber ich habe mal gehört das sbybot sich nicht damit zusammen vertragen tut ! Falls Du das auch drauf hast stell es mal aus und versuche nochmal