BIG WIN2k problem !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • BIG WIN2k problem !

    Hi @ll

    hab ne problem mit WIN ... Also mein viren scanner hat in den letzen tagen immer bei einer exe datei die in C:\Temp... war immer alarm virus gegeben . So und ich hab die datei immer samt ordner gelöscht peer hand . Jo nur hat sie sich immer wieder neuinsterliert . Hab mich schonn auch gewundert "why"? nun weiss ich das es zu WIN2k gehört hat und zum laden von Windows 2000 verantwortlich ist . jo habs gestern abend wieder gelöscht aber heillt diesesmal nur in den papierkord verschoben , und den auch nicht geleert . Jo nun is es im papierkord und hat sich auch net als ich den recher noch On hatte neuinsterliert . JeTzT kann ich leider net WIN hochfahren also net ganz , wenn ich schonn fast fertig mit den hochfahren bin und alles noch mal geladet wird kommt bei mir die fehler meldung hir : Das Ladeprogramm kann die Datei C:\DOKUME\Wayne\Lokale\Temp\Rar$EX00.797\InstalMs:W.exe" nicht finden . die zum laden des WIndows Installers benötigt wird .

    also diesen beitrag hab ich natürlich nicht an meinem PC jetzt geschrieben da schonn wie gesagt er nicht ganz hoch kommt , hab schonn alles was ich konnte probiert wie die WIN2k CD reinschrieben , und mal probieren zu reparieren nur leider ohne erfold .

    hoffentlich kann mir da jemand helfen, ohne zu sagen es neu zu insterlieren ... :(

    jau THX schonn mal im vorraus für jeden TiPP .
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]
  • wie meinst ... könntest du mir das genauer mit den Abgesichertenmodus modus erklären , was ich da genau machen sollte .
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]
  • also normal hochfahren tut es schonn ... nur so am ende wo normal schonn die symbole kommen sollte , kommt dann der fehler und nichts geht ... mehr
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]
  • die exe die genau nicht geladen werden kann heißt "Instmsiw.exe" ... hab schonn im internet was gegooelt ... aber keine hilfe dazú gefunden ... vllt müste ich ja die exe download oder so ? oder , und dann downloaden . ?
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]
  • wie den dazu müste ich meinen rechner ja hochfahren ... ganz hochfahren .

    nach mal zu meinem problem ...

    Ich habe da ein Problem! Wenn ich meinen Rechner hochfahren mцchte funktioniert das alles prima, bis zu dem Punkt an dem Windows gestartet werden soll. Es kommt die Fehlermeldung Ladeprogramm instmsiW.exe, kann nicht gefunden werden. Diese DAtei wird benцtigt um windows zu starten. Da ich ja nun gar nicht mehr ins Windows reinkomme, kann ich diese ja auch nicht einfach so mal runterladen und neu auf einem Rechner installieren. Wer kann mir hier helfen? Bin echt ratlos.
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]