bei 12 min. bleibt er stehen !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • bei 12 min. bleibt er stehen !

    Hi

    ich hab ein klenes problem ....
    Ich wollte mir windows XP home edition neu instalieren ... hat alles einwandfrei geklappt und konnte alles einstellen bis zum netzwerk erkennung .... aber bei den letzten 12 minuten macht er nix mehr also is praktisch abgekackt obwohl bei der instalation noch der info text von windows noch läuft ....



    wer kann mir weiterhelfen :S




    danke im vorraus !


    mfG Larz^^
  • sicher das er abgekackt ist oder warst du vllt. einfach nur zu ungeduldig? denn oft brauch windows gerade bei nicht so highend rechnern ne ewigkeit für die netzwerkkonfiguration und der Plug&Play Konfiguration, erst recht wenn die HDD noch ne langsame ist.

    Schreib ma bitte dein Hardwareprofil auf. :)
  • Nun ja, bei Windows Installationen KANN es vorkommen, dass der PC während der Installation einfriert. Meistens bei der Hardware - bzw. Plug&Play-Erkennung.

    Das ist nicht besonders tragisch. Reset machen und Install-Prog wieder laufen lassen (geht eh automatisch). Der findet seinen 'Wiederherstellungspunkt' und macht normalerweise dann einwandfrei weiter. Dabei werden dann wohl andere Routinen zur Hardwareerkennung verarbeitet.

    Sollte der PC allerdings wieder stehen bleiben, könnten Hardware-Probleme die Ursache sein. Ziemlich oft sind das Probleme mit Speichermodulen (RAMs). Entweder Inkompatibilität mit dem Mainboard oder eben auch mal ein defektes Modul. In diesem Fall mal andere(s) Modul(e) testen. Oder die LAN-Card während der Installation ausgebaut lassen bzw. on-board LAN im BIOS deaktivieren.

    Viel Erfolg wünsche ich!
  • jooo , also ich hab ne 3,08 GHZ rechner und ne 200 GB festplatte und über 500 DDR speicher -.- ich denk ma is net der schlechteste rechner ... :P also ich hab das jetzt gebaken bekommen aber leider nur mit der Home Edition :( ich weiss aber immer noch net warum er genau bei 12 minuten stehn bleibt .... ich denk ma die Hardware is auch ganz ordnung .... vor einiger zeit hab ich xp auch neuinstaliert und ging alles einbandfrei und jetzt hab ich Home drauf ... meint ihr es liegt ana CD ? sollte ich die mal umtauschen gehen ?



    mfG Larz
  • könnte gut sein, das es an der CD liegt, anscheinend bleibt er ja immer beim kopieren der selben Dateien stehen, wenn diese also beschädigt sein sollten, könnte das auch der Grund sein warum es nach exakt 12min nicht weitergeht. Bevor du es umtauschst würde ich die CD nochmal an einem anderen Rechner ausprobieren, wenn du einen zur Verfügung hast, oder jemanden kennst der es für dich ausprobieren würde. Wenn dann dort der selbe Fehler auftritt ist es höchstwahrscheinlich die CD. Aber auch so sollte die CD umzutauschen sein, besonders wenn es ein grosser Vertrieb wie Makro- oder Media-markt ist sollte es keine Probleme geben eine neue CD zu bekommen.

    MFG

    Xcellent
  • ajo wenn home geht, dann liegts ziehmlich sicher an der xp pro cd. denn die install routinen sind in dem bereich der plug&play erkennung etc die gleichen so dass home normalerweise auch hätte einfrieren müssen wenn es denn ein hardware fehler gewesen wäre.

    d.h. wie xcellent schon sagte, die xp version ma in nem andern rechner testen, wenn sie dort auf abkackt, ist die cd der schuldige :)