DriveImage/V2i-Protector können Image nicht wieder herstellen.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DriveImage/V2i-Protector können Image nicht wieder herstellen.

    Ich werde wahnsinnig!

    Jetzt habe ich zwei Images - eine auf Festplatte und eine andere
    auf DVD. Beide sind einwandfrei.


    Ich hatte auch schon auf meinem System schon ein Image
    wieder hergestellt.

    Nun aus welchen Gründen auch immer, starte ich 'Recovery Enviroment'
    und es kommt vor dem Winzardfenster die Fehlermeldung:

    "Restore operation returned error code 0xEBAB0013"

    dann noch dies:
    "EBAB001A: eine unbekannte Ausnahme wurde ausgelöst"

    und dies:
    "System Wizard hat ermittelt, dass sich auf einem Datenträger
    nicht initialisierte Datenträgerpartitionsstrukturen befinden. ..."


    Dann bietet er an, es zu tun - doch:
    "Fehler EBAB0013: ein Test mit dem die Integrität des
    Programm überprüft wurde, schlug fehl. PRECONDITION failed. ..."



    Die Imagedateien erscheinen zwar, aber er nimmt sie nicht an.

    Ich kann zwar über den ImageBrowser Dateien und Ordner wieder
    herstellen - doch ein Image komplett kann er nicht restoren -
    und das ist 'mehr' als das Wiederherstellen von Dateien.
    habe das nämlich gemacht und alles ist wie ohne Image wiederherstellen -
    wenn auch die datein wieder hergestellt sind.

    Kann mir jemand helfen??

    stuff
  • octo124 schrieb:

    Kann mehrere Ursachen haben:
    1. ein anderes Prog benutzt gleiche Resourcen, welche von der pqv2i.sys angesteuert werde.
    2. deine Prog-Version hat die pqv2i.sys fehlerhaft bei der Installation entpackt

    Für beides zuerst das Update dieser Datei service1.symantec.com/SUPPORT/…nDocument&src=bar_sch_nam
    testen.

    Oder deinstallierst das Prog und spielst es neu drauf.



    Dankefür Deine Antwort.

    1.
    Welches Programm könnte das denn sein?

    2.
    Habe bereits mehrmals in- und deinstalliert (DriveImage + V2iProtector)
    Doch das ist ja auch nicht nötig, wenn man doch von der CD bootet,
    um ein Image wieder herzustellen - d.h. die Systempartition.


    3. Update dieser Datei habe ich gemacht (im abgesicherten Modus).


    Leider alles ohne Erfolg.
    Der 'Recovery Enviroment' startet ja auch.
    Er kann nur nicht die Imagedateien (3 habe ich ihm angeboten) öffnen.
    Ein Restore geht nicht.
    Die Imagedateien sindalso in Orndung.
    Nur das Wiederherstellen von Dateien und Ordner geht.
    Aber das ist was ganz anderes.

    Das Programm kann nicht vollständig initialisieren.

    Wenn ich nicht schon Image wiederhergestellt hätte, so würde ich
    an der BootCD zweifeln.

    Das ist eine Katstrophe.
    da erstellt man ordnungsgemäß ein Image und jetzt wo iches
    unbedingt brauche, da geht es nicht.

    NortonGhost ist ja identisch mit DriveImage - so jedenfalls erkennt
    man es an der Benutzeroberfläche und habe ich gelesen.

    Ich bin am Ende mit meinem Latein und finde auch nirgends unter
    Googeln eine Lösung.

    stuff