Blattgruen G geht einfach nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Blattgruen G geht einfach nicht

    Hi leute ich bin am verzweifeln ich probier seit 2 Stunden diese scheiß Blattgrün zum laufen zu kriegen aber es Klappt nicht ich hab noch die englishe von Emule die klappt und hab auch Gold edition klappt auch aber diese klappt nicht ich hab mehrere probiert das Bild wir ganz kurz schwarz und dann sofort weiß und es passiert nix hab auch nen andren Emu probiert geht nicht ganz ganz komisch hoffe ihr helft mir
  • hi ich hab das gleiche aber ich habs gelös kommt bei dir immer am anfang n weißer bildschirm wenn ja dann mach mal diese optionen beim gba dazu die vorher noch nciht eingestellt waren dann müsste es eigentlich gehen also:

    optionen -> emulator -> real time clock
    optionen-> emulator-> save type und dann ein häckchen bei Flash 128 k

    so hats bei mir geklappt meld dich zurück wenns nicht geklappt hat oder wenn sgeklappt hat
  • Sweetboy2001 schrieb:

    hi ich hab das gleiche aber ich habs gelös kommt bei dir immer am anfang n weißer bildschirm wenn ja dann mach mal diese optionen beim gba dazu die vorher noch nciht eingestellt waren dann müsste es eigentlich gehen also:

    optionen -> emulator -> real time clock
    optionen-> emulator-> save type und dann ein häckchen bei Flash 128 k

    so hats bei mir geklappt meld dich zurück wenns nicht geklappt hat oder wenn sgeklappt hat



    hast du meins schon ausprobiert ?