Sagem MY V-55 Datenübertragung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sagem MY V-55 Datenübertragung

    Hi!
    Ich habe seit neuem ein Sagem MY V-55!
    Ich muss sagen, eigentlich ist das echt ein TOP Handy für den Preis!
    ABER:
    Ich habe mir bei eBay einen USB-Infrarot Adapter bestellt, und habe mit der Dateiübertragung nur Probleme:
    1. Ich kann nur Bilder vom Handy zum PC senden (funktioniert nur in Ausnahmefällen manchmal, ein Foto dauert ca. 4 Minuten)!
    2. Wenn ich was vom PC (also Klingelton oder Bild) übertragen will geht das nicht!
    Nicht mit der Windowsinternen Software, nicht mit MPaS oder sonst einer Software!
    Ircomm2k hilft genauso wenig! Ich habe alle möglichen Anleitungen ausprobiert womit es angeblich funktionieren soll, und es hat NIE geklappt! Erst nach sehr langem suchen im Internet habe ich es dann halt irgendwann mal hinbekommen ein Bild zum PC zu übertragen, was sehr lange gedauert hat!

    Gibt es irgendeine Möglichkeit Dateien zum Handy zu schicken mir IRDA?
    Wenn nein, bringt es ein Billig Datenkabel von eBay??
    Wenn das auch nicht villeicht ein original Datenkabel von Sagem??
    Oder wie auf manchen Seiten steht ein Datenkabel von Vodafone???
    Oder sonst irgendwie???
    Aber bitte kein Villeicht, oder müsste, oder könnte seien!
    Ich hab jetzt schon 15 Euro für den IRDA Adapter bezahlt, was ja nix bringt und hab keine Lust nochmal Geld aus dem Fenster zu werfen!
    MfG
    NeoAnderson
  • hört sich so an, als ob das infrarot nicht so optimal funktionieren würde
    vielleicht liegt das aber auch an deinem handy
    probier doch mal daten oer infrarot auf ein anderes handy zu schicken

    hast du auch usb 2.0. ?
  • ich hab leider nur 2 Sagem MY V-55, kann es also nicht mit einem anderem Handy ausprobieren....
    Ich hab es auf einem PC mit USB 2.0 versucht, auf meinem eigenem mi USB 1.1, funktioniert beides nicht, habe auch schon mit WIN XP, 2000, und 98 probiert, funzt mit keinem :(