wireless lan problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • wireless lan problem

    huhu, ich hab ein problem
    und zwar hab ich 3 pcs.. 2 davon mit kabel an nem netgear router.. ein pc per wireless.. das problem is, dass der mit wireless oft nach ein paar minuten keine verbindung mehr kriegt.. der is luftlinie 1 stock und vielleicht 2meter weg.. das dürfte also nicht das problem sein.. wenn ich die verbindung kappe und dann wieder neu mach, dann gehts meistens.. kanns an nem störsignal liegen.. wenn ja, wie kann ich das eliminieren
  • Gib mal ein bisschen mehr Information.

    Den Namen der Geräte möchte ich gern wissen da ich oder andere dir vielleicht dann besser helfen können da sie vielleicht die gleichen Komponetten haben und dir dann vielleicht Tipps geben können für die Einstellungen.

    Könnte ja sein das elektrogeräte oder andere Störsender. Dafür müsste man dann genau wissen wo er steht also ob er direkt in einen Kabel salat steht oder ob er allein wo rum steht. (nicht nur das er 1 stock u. 2 meter entfernt ist)
  • Die Entfernung sollte nicht das Problem sein. Was wären denn mögliche Störsignale in den Zimmern? Handy vielleicht? Ein paar Informationen wären nicht schlecht, um eine Analyse zu machen :P
  • Drum wollte ich ja die genau lage wissen,
    damit ich feststellen kann ob es störquellen gibt.


    am bessten wäre es zuwissen was alles direkt im weg ist zwischen den sender u. dem empfänger
  • also ich habe auch von netgear ein router und die Wlankarte (WG624/108MB & WG311)und hatte damit auch genau das gleiche problem wie Pencake...nur das ich bei mir die Antenne vom router einfach nur ein stück weiter zur seite ausgerichtet habe ,,,,und schon hatt es auf anhieb gefunzt ...vieleicht hast du ja glück und es finzt bei dir auch so leicht

    PS ..ein kollege hatte das problem mit häufigen verbindungs abbrüchen ,und wie sich später rausgestellt hatt .lag es an denn neuen HomeTelefon was er sich gekauft hatte
    // Signatur gelöscht //
  • Ich habe das gleiche Problem gehabt, bei mir hat ein WLAN auf der gleichen Frequenz gefunkt und deshalb gabs desöfteren Aussetzer.

    Seit dem ich meine Frequenz geändert habe funktionierst einwandfrei.

    cya :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • Hatte auch mal ähnliche Probleme. Nachdem ich dann meine Routersoftware auf den neuesten Stand gebracht habe lief alles einwandfrei.

    Schau doch mal bei Netgear ob die nicht eine neue Firmware für deinen Router haben.

    MFG 7of9