Alcoholer + GameJack 4

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Alcoholer + GameJack 4

    hi,
    hab ein Prob mit Alcoholer 4.1. Seit dem ich GameJack 4.00.590 installiert hat lässt es sich net mehr starten und am anfang kommt ne Meldung:
    ClonyXXL not installed or old version

    Weiß jemand rat
    wär echt nett.
    thx *sn*

    :würg:
  • Ja lol soll ich dir mal was sagen der Alcoholer ist nicht mit GameJack 4 kompatibel. Sondern der Alcoholer ist für GameJack 3 gemacht und nicht für denn 4er desewegen kommt auch die fehler meldung das es nicht installiert sei.