PC ist lahm und hängt manchmal

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC ist lahm und hängt manchmal

    Hallo Leute, habe seit kurzen das Problem das mein PC beim Starten ziemlich langsam ist und nach dem Start einfach hängen bleibt!!! Ist das Normal!!! Ich glaube nicht, vielleicht kann mir einer einen Rat geben und mir helfen!!! Danke!!!
    MfG
    Olek :)
  • Diese Probleme treten meist auf, wenn du entweder neue Hardware installiert hast, oder du hast dir beim surfen Schädlingen eingefangen. Zu aller erst sollst du mal deinen PC mit einem Virenproggi scannen. Findet er nichts kann es auch eventuell am Betriebssystem selber liegen. Was hast du überhaupt für Hardware und welches Betriebssystem?
    "Glück bedeutet nicht, das zu kriegen, was wir wollen, sondern das zu wollen, was wir kriegen."


  • Spybot Search and Destroy runterladen auf: klick hier Dann unten auf SPybot Search and Destroy 1.3 runterladen drücken und dann mirror auswählen.Installieren>Programm starten updates suchen drücken und alles auswählen unten .Dann auf update runterladen drücken.Suchen und auf markierte Probleme beheben drücken.

    mfg mastarm
    Wenn du nix Deutsch reden kansst,bisst du hier genau Richtig!!

    Bevorzugte: misfits,deluxemaster
  • Hey,Olek, bleibt der immer oder nur manchmal hängen??
    Kannst du dann nach ner Zeit wieder mit dem arbeiten?
    [FONT="Fixedsys"][SIZE="2"][/FONT][/size]
    [FONT="Verdana"][SIZE="1"]Three witches watch three Swatch watches. Which witch watches which Swatch watch?[/SIZE][/FONT]
    [SIZE="2"][COLOR="DarkOrange"][FONT="TrebuchetMS"]Freundliche User: Deluxemaster, Moddingfreak, [SIZE="2"][COLOR="YellowGreen"]DarkmastaA[/SIZE][/color][/FONT][/color][/SIZE], Chrisi000
  • ByteDevil schrieb:

    Hey,Olek, bleibt der immer oder nur manchmal hängen??
    Kannst du dann nach ner Zeit wieder mit dem arbeiten?


    also nach dem er erst einmal hängen bleibt und ich ihn dann per hand resete läuft alles einwandfrei!!! Was kann das nur sein!!! hast du ne Ahnung???
    MfG
    Olek