Will nicht mehr brennen!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Will nicht mehr brennen!

    Hi,
    hab folgendes Problem...als ich vorhin das neue Nero install hab (Nero.Burning.ROM.Reloaded.v6.6.0.1.Ultra.Incl.Keygen-ORiON) und danach ne CD brennen wollte ging es net mehr. Ich hab erst CD kopieren probiert....ging net dann hab ich versucht daten zu brennen und das ging aber auch net. Da sliegt aber irgendwie nicht am Programm glaub ich weil hab vorhin versucht was mit Clone CD zu brennen und das ging auch net. So nun zur der Hardware:Ich habe als Laufwerke 2 brenner in meinem PC. Ein DVD und einen normalen.Auf dem MAinboard wird der DVD brenner als second..Master und der normale als Second. slave erkannt....ist da z.b. vielleicht was falsch eingestellt (gejumpert) oder solle ich die jumper bei beiden laufwerken ganz entfernen? Naja ich hoffe ihr könnt mir helfen

    MFG SpY
  • hast du denn vorher schon mal mit deinem brenner gebrannt oder hast du die laufwerke oder den pc ganz neu oder hast du an den jumpern was geändert? denn wenn du nichts geändert hast und es vorher gefunzt hat, dann liegts ja nicht an den jumpern oder der verkabelung. mal ganz davon abgesehen dass die jumper stimmen. second steht für den second ide an dem die beiden laufwerke hängen und dass der eine als master und der andere als slave gejumpert ist stimmt auch. dann kannst du quasi an den laufwerken nur noch die kabel kontrollieren ob alle stecker sitzen. kannst du mit dem brenner denn cds wenigstens lesen oder geht gar nichts mehr? dann zb nero noch mal runterschmeissen und neu installieren oder eine andere nero version installieren (wobei du es ja schon mit clonedvd ausprobiert hast)
    fazit: genauerer fehlerbschreibung und vor allem einfach ein paar sachen ausprobieren
  • Also dann fang ich mal an....der Pc ist nicht neu und der Brenner lief vorher....erst seit dem ich die neue Nero verison install hab ging es nicht mehr.Der Brenner liest sonst aber alles ein und führt auch aus nur Brennen will er nicht mehr....wenn ich den brennvorgang starte dann fängt die cd immer an zu laufen und hält wieder an und dann geht das immer hin und her...mal läuft sie dann ganz schnell und mal langsamer.Hab auch Nero rutergehauen und wieder rauf...geht immer noch nicht.Gibt es da sonst keine tests zum testen des brennvorganges oder so?oder gibts einstellungen die man falsch machen kann?hab auch gerade nochmal versucht wa szu brennen und da hab ich es mit simulation gemacht und die simulation lief einwandfrei durch aber brenn will er dann nicht wenn es zum brennen nach der simulation kommt
  • So jetzt muss ich noch was hinzufügen....und damit kommt ne nächste frage!Habe jetzt das spiel des laufwerks einfach mit gemacht und mich solange wie das gedudel da immer hin und her ging mit schnell und langsam laufen des laufwerks von fernseh gesetzt und siehe an nach ca. 7 min. hat er angefangen zu brennen aber dafor immer wieder dieses anlaufen der cd und wieder aufhören....womit hat das was zu tun?hab ja keine lsut immer 7 min z uwraten bist der anfängt zu brennen
  • Hi,
    Spy.de

    Ich schätze du hast ein Problem das hier im Board schon öffters behandelt wurde. Die neue Nero version funktioniert normalerweise nicht mit den Orion Key Generatoren Serialz. Du hättest eigentlich beim Start von Nero eine Fehlermeldung bekommen müssen(unerlaubter Programmzugriff) und Nero hätte sich schließen müssen. Es kann sein, dass Nero wegen Schlüssels Schwierigkeiten verursacht und den Zugriff auf zum Beispiel die Nero eigenen ASPI Treiber verhindern will. Besorg dir einen anderen Schlüssel oder Installiere eine ältere Version von Nero die mit den Serialz des Key Gen funzen.
    MfG
    Dagomiter
  • naja da hast du recht...die ersten die er generatet hat haben auch net gefunzt aber irgendwann ging das....ich glaub net das das was mit nero zu tun hat weil bei clone cd wollt das laufwerk auch net...ist aber nur beim brennen so...beim lesen usw. ist das net so! Gibts da sonst net irgendwelche anderen abhilfen
  • Äußerst unwarscheinlich, da wie du schreibst deine Probleme erst mit dem Install von der neuen Nero Version angefangen haben. Da die verschiedenen Brennprogramme teilweise auf die gleichen Treiber und Datein zugreifen, können daher auch die Probleme mit Clone CD stammen.

    Benutz mal die sufu bez Prog oder schaue im Forum unter Hilfe zur Sirialsuche nach.
  • installiere mal den Treiber von deinem Brenner neu, es scheint auf jeden Fall ein Software prob zu sein. Oder benützt du zufällig andere Rohlinge, vielleicht hat dein Brenner Probleme die zu lesen? Weil wie du es beschreibst hat er ja schwierigkeiten die Disc zu lesen (schnell langsam), aber eigentlich glaub ich eher nicht daran, daß das das Problem ist.
    mfg
    Natürlich führe ich Selbstgespräche - dann weiss ich wenigstens, dass ich mich mit einem gebildeten Menschen unterhalte.
  • Schätze mal das liegt an den Rohlingen, die können nicht so gut mit
    dem Brenner. An der Serial liegt es garantiert nicht. Entweder sie geht
    oder sie geht nicht.

    Milbrod
    "Durchschnittswerte sind völliger Blödsinn!
    Wenn ich einmal links und einmal rechts am Hasen
    vorbeischieße, müsste er im Durchschnitt tot sein."
    (unbekannt)
  • also ich hatte genau das gleiche problem und es lag definitiv an nero!
    ..ich mußte kürzlich meinen pc neu installieren und hatte nero 6.6.0.irgendwass (mit ORION KEYGEN) ebenfalls neu installiert und plötzlich verweigerte nero alles. hab nero dann nochmal komplett von der platte gelöscht und es mir dann nochmal von woanders besorgt (auch mit anderen crack/keygen) und siehe da alles war wieder in butter!
    ..komischer weise hatte ich die nero version die rumzickte vor dem kompletten neuinstall von windows ohne probleme installieren und benutzen können.

    lange rede kurzer sinn, deinstalliere nero wieder, besorg dir das nero noch mal von woanders welches kein orion keygen hat, und dein probleme werden 100% beseitigt sein! ;)

    gruß Mohawk