WD 800 LB komische Zugriffsgeräusche

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WD 800 LB komische Zugriffsgeräusche

    Salle
    nun ich hab n probl mit meiner WD800LB-HDD. vor 8 Wochen hab ich sie zu WD geschickt weil sie komische Zugriffsgeräusche von sich gab und mein pc blieb andauernd hängen. schließlcih hat er net mal mehr gebootet udn die auf die festplatte konnt net zugegriffen werden. vor 5 wochen bekam ich sie zurück. drive damage, 896 connector damage.
    nun gestern fing der gleicher shice nochmal an. sie laüft noch nur hab ich angst dass der selbe shice wie letztes mal passiert.
    kennt einer von ecuh die platte?? hat er erfahrungen mit der??
    helft mir!!!
    mfg
    lolkind
  • muss irgendwie mit folgendem fehler zusammenhängen:
    "hi, im exception 000E at...."
    hab dazu folgendes gefunden:
    Why do I get an error message similar to "Hi, I'm exception 000E…?"
    That error occurs when the volume has been upgraded, or converted somehow. Normally, when you create an NTFS Partition, it will write the Master File Table (MFT) at the beginning, and one at the end. If you extend the volume or do some other things (numerous) it will not move the MFT, merely increase its size. NTFSDOS Pro wants to see the other MFT to be sure it can see the entire drive. Please contact technical support.

    gut, schön. hab auch noch rausgefunden dass formatieren, konvertierne in fat32 nix hilft. kennt jemand von euch diesen fehler?? gibt dann acuh n fehler beim ladne vom os
  • nun ja dieser exception-error muss mit dem NTFSDOS zusammenliegen...
    aber warum kann ich mein os net starte? es kommt konnte datei net finde. dann will ich repariere und er spuckt mir n blauen bildschirm mit "registry error" nach den agbs aus, also dann wenn er auf die HDD zugreifen will.