Xbmc

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mediacenter + xp

    So, das teil funkte mit einer uralten Version eigentlich immer, da musste man am pc noch das kleine zusatzprogramm laufen lassen.

    so da ich den pc vor kurzen neu aufgesetzt habe, hab ich mir auch gleich die neue version von xmbc geholt. einmal funkt die ordnerfreigabe, einmal nicht.

    Das nervt, will ja ned jedesmal meinen pc neustarten um streamen zu können.

    Und das alte Serverzusatzprogramm will ich wenn möglich nicht installieren, sondern einfach über die Freigabe

    Was habe ich getan:

    Benutzer angelegt - Ordner freigegeben - xml geändert - Jede firewall ausgeschaltet

    Was kommt

    bei smb Workgroup nt_detect error
    bei den händischen eintrag oder nur smb - access denied

    kann mir da mal bitte jemand einen kleinen tip geben, woran es liegen kann.

    Habe es nicht als dashboard sondern als programm laufen

    So ändere ich meine workgroup und starte den pc neu funkt es, kann dann paar filme angucken, sobald ich wieder neu einsteige ist es wieder das selbe.

    Kann ja ned jedesmal meine arbeitgruppe umbenennen und pc neustarten damit es funkt poste nun auch mein sys vielleicht hilfts

    Hardware:
    ATI Radeon x800xt pe
    1x 80 gb ide IBM
    2x 120gb IDÈ IBM Raid 0
    2x 250gb SATA IBM Raid 0
    ASUS P4C800E-Deluxe
    SB Audigy Platinum EX @ Audigy2

    Netgear FS108 (8Port 10/100 Switch)
    Siemens Santis 20 Modem + Router

    software
    Win XP SP2 - Firewall deaktiviert
    MCAffe Internetsecurity - Firewall ausgeschaltet nutzt auch nix



    mfg mcgunn