Browser lädt keine Bilder!

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Browser lädt keine Bilder!

    hi..

    also seit kurzen lädt mein browser (Crazy Browser, basierend auf dem IE) keine bilder mehr (wirklich keine!!!)
    hab (soweit ich weiß) nix großartig umgestellt...

    außerdem benutze ich den browser schon seit längerer zeit und es gab noch nie probleme.....

    im "temp. internet files" is noch genug platz...

    hab ehrlich ka woran das liegt...
    ka ob das jez auch am browser öiegt, habe bis jez noch keinen anderen getestet..


    wie auch immer..

    schonmal danke für eure antworten!


    mfg

    **edit**

    habs mit einem anderen browser getestet, scheint wirklich an dem crazy browser zu liegen, aber was kanns sein??? ....
  • ist der crazy browser so ne art aufsatz auf den IE wie der avant browser?
    falls ja, gibts da sicherlich ne funktion mit der du bilder von der url blockieren kannst um die site schneller zu laden. such einfach danach und deaktivier die funktion.
    [font="Fixedsys"][/font]

    [COLOR="Purple"]Du fehlst uns Laforge[/color] - [COLOR="Silver"]21.08.2004[/color]
    [COLOR="Purple"]Keine Straße ist lang mit einem Freund an deiner Seite[/color]
  • Das Problem hate ich beim IE mal hab da was verstellt gehabt bin dann auf

    Extras-> Erweitert->Wiederherstellen

    Ich weiß ja nich wie es bei deinem komischen Browser geht :D

    greetz deluxemaster

    ~~~~~~#######~~~~~~~

    PS: Nimm doch mal den firefox 1.0 ich liebe den :D
    Wir leben in einem gefährlichen Zeitalter. Der Mensch beherrscht die Natur, bevor er gelernt hat, sich selbst zu beherrschen.
    Albert Schweitzer
    14.01.1875 - 04.09.1965