browser spielt keine animationen ab

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • browser spielt keine animationen ab

    Hallo,
    seit einiger zeit habe ich das Problem das meine Browser keine animationen mehr abspielen: im board werden keine animationen mehr gezeigt außerdem sieht ebay bei mir nur noch aus wie eine heide Grafikfehler!!! da sind bei ebay immer so ne komischen zeichen vor jedem link !!!!
    wenn ich auf das zeichen rechts klicke und auf 'view image' gehe
    öffnet er den link: 127.0.0.1:1028/bug.cgi
    dem dateinamen zufolge ein bug, aber wie kann ich ihn beheben???
    Ich benutze immer firefox, aber mit den anderen browsern(i-net exp. + slimbrowser) die ich drauf hab geht es auch nicht!!!!
    Kann mir da wer helfen, wäre super nett !

    THX im voraus Hitman@online

    /edit: das mit dem big.cgi hat sich erledigt, lag an zone alarm !
    aber das Problem mit dem animationen im board bleibt bestehen !
    Intel C2D e5200 @ 11,5x296 (3,4GHz) @ 1,28V @ AC Freezer 7 Pro
    ASUS P5Q-SE P45 | G.SKILL F2-8000CL5 2x2GB @ 1000MHz | X1800XT | INTEL X25-M Postville 80GB <3<3<3<3<3 + WD6400AAKS
  • hoi,


    beim ie musste mal auf extras--> internetoptionen--> und dann auf den reiter erweitert gehen.

    dort dann mal nachsehen, ob unter der rubrik multimedia ein haken bei:

    animationen in webseiten wiedergeben vorhanden ist.

    dann sollte es auch wieder mit der animation funzen... :D

    greetz KuschelBaer
    Das beliebteste Haustier der Deutschen ist und bleibt das halbe Hähnchen.
  • danke für die antwort!!!!!! <<<das sich nach der zeit da überhaupt noch einer rangewagt hat *respect* !!!

    Also im IE is es aktiviert, aber weil ich den eigenständigen firefox browser benutze hilft mir das auch nich weiter !!! kennst du den menüpunkt im firefox ? also ich hab ihn nicht gefunden.....

    Hitman@online
    Intel C2D e5200 @ 11,5x296 (3,4GHz) @ 1,28V @ AC Freezer 7 Pro
    ASUS P5Q-SE P45 | G.SKILL F2-8000CL5 2x2GB @ 1000MHz | X1800XT | INTEL X25-M Postville 80GB <3<3<3<3<3 + WD6400AAKS