Mit Netzteil

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mit Netzteil

    Hallo !

    Habe ein Problem mit meinem Netzteil. Es lässt etwa im regelmäßgigen Abstand ein kurzes Schleifen von sich. Klingt wie ein schleifender Radiator oder so... Habt ihr ne Ahnung, an was das liegen könnte? Hab gestern alles mal aufgeschraubt, ausgesaugt, dann gings wieder. Aber nach dem Neustart kam es nach einigen Stunden wieder...

    mfG freestyler

    Problem ist gelöst, bitte schließen!
  • hm definiere mal "schleifen"...Kommt das aus den Boxen? (wie beim Auto, da hört man wenn man nen MasseFehler hat auch ne art schleifen aus den Boxen, synchron zur Drehzahl des Motors)...
    Oder eher nen Schleif-Geräusch direkt ausm Netzteil?
    Sind denn noch alle Spannungen OK oder gibt es große Abweichungen? (im Bios gucken oder mit MotherBoard Monitor 5)
  • Könnte aber auch sein das dein Netzteil viel Staub abbekommen hat, also deswegen mal Rechner aufschrauben , Netzteil überprüfen! Wie lange hast du das Netzteil schon?

    mfg gigi @ Berufsschule gerade
  • hm definiere mal "schleifen"
    ihr kennt sicher das Geräusch, wenn man en blatt papier an nen Lüfter hält... so ähnlich. Es ist aber immer so im Sekundentakt. Habs ja beim ersten Mal aufgeschraubt und da warn keine Kabel oder gegenstände, die da irgendwie in den Rotor sind. Hab den Rotor auch mal rausgenommen und laufen lassen. Ging alles. Ich kann mals Mikro dran heben, wenns wieder kommt:D
    Wie lange hast du das Netzteil schon?
    puhh, als es neueste is es nich mehr. Schätz mal so eineinhalb jahre... Ist glaub auch kein gutes, war beim rechner dabei...Múss mal gucken, ob noch Garantie drauf is.
    Sind denn noch alle Spannungen OK oder gibt es große Abweichungen? (im Bios gucken oder mit MotherBoard Monitor 5
    werd ich demnächst mal testen...

    Was ich komisch find is, dass des schleifen erst nach en paar Stunden kommt. Dh. wenn der Rechner nachts aus war udn ich ihn morgens wieder angemacht hab, wars wieder normal...
    Kann da was an den anderen Geräten passieren, wenn des durchbrenne würd oder so?

    mfG freestyler