FSB-Seiten schieben sich nach Laden in den Vordergrund!!

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • FSB-Seiten schieben sich nach Laden in den Vordergrund!!

    Hi
    Also seit kurzer Zeit schieben sich die seiten des FSB immer von alleine in den Vordergrun, wenn sie fertig geladen sind. Also zum Beispiel ich klicke hier nen Thread an und bis das fertig geladen hat, rufe ich ne andere I-Net Seite aus meiner Taskleiste auf. Sobald die FSB-Seite aber fertig geladen hat schiebt sie sich von alleine vor die anderen Seiten, die ich grade am lesen bin. Das ist sowas von nervig, kann man das nicht ausschalten??? Mit anderen Seiten habe ich dieses Prob nicht, nur hier, scheint also nicht an meinen Einstellungen zu liegen.
    Bitte ändert das einer, ist wirklich sehr nervig!

    RedRhino
  • Sdw19 schrieb:

    Ich hab mal gelesen, dass das hin und wieder alternativ an der Aktivivierung von Java liegen kann ... schaltet´s mal aus und probiert´s nochmal ...


    So long :D

    genau das ist das Problem, ich habe meins ausgeschaltet vor ca. 1. Monat und bei mir schieben sich die Fenster nicht mehr vor, es blinkt nur in der Taskleist.
  • Hi
    Also wenn es an den Bannern liegt, ich dachte die sollten eh bald für Premium-Member ausgeschaltet werden. Vielleicht liegts ja daran, kann ich mir schon vorstellen. Einen Test wäre es doch wert.

    RedRhino
  • Ich hab mal gelesen, dass das hin und wieder alternativ an der Aktivivierung von Java liegen kann


    Bei mir lag es nicht an JAVA sondern an JavaScrpt.

    Dann funktionierten aber keine Funktionen in der Antwortbox (wie [*b] [*quote] usw.)

    Eine weitere Möglichkeit ist natürlich TABBED BROWSING, da habt ihr dieses Problem auch nicht :D
  • a-h03rnch3n schrieb:


    Eine weitere Möglichkeit ist natürlich TABBED BROWSING, da habt ihr dieses Problem auch nicht :D



    Genau! :D

    Villeicht liegt es auch am Browser. Das war bei mir mal eine Zeit lang. Da war es egal, immer wenn ich auf einen Link klickte und diese Seite dann fertig geladen wurde, schwubbte sie in den Vordergrund.
    Villeicht sollte man mal einen anderen Browser testen?
    Ich selbst benutze Firefox und da wird das neugeladene auch in den Vordergrund geladen.


    mfg
    Nein, ich bin nicht die Signatur...Ich putz` hier nur... -.-