PlugIn.Pack.2.0.2 von Sonderzeichen1

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PlugIn.Pack.2.0.2 von Sonderzeichen1

    moin allerseits,
    ich hab mir dankenswerterweise auch o.g. Plugin-Packet saugen dürfen, hab aba große probs beim Installieren, bzw. anschließend.
    Nix geht mehr.
    Nero startet nicht, weil *.dlls net consti... irgendwas sind, also wahrscheinlich net passen; in klammern steht ne 5 dahinter, kA ob damit gemeint ist, 5 dlls passen net.
    Auch wenn ich den pack wieder deinstalliere krisch ich die gleiche Fehlermeldung beim Starten von Nero; ich muss das ganze proggi de- und neu installieren.
    Weil ich gedacht hab, es liegt an meiner Version, hab ich den ganzen Zinober mit 6.0.. , 6.1... , und 6.3... durchexerziert.
    Hat jemand ähnliche Erfahrungen gemacht oder weiß Rat?
    Gib jedem Tag die Chance, der schönste deines Lebens zu werden. (Mark Twain)