Für GILER RUNNER!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Für GILER RUNNER!

    Hallo LEUTZ!

    es geht um meinen Gilera RUNNER dieser hat irgendwo einen ELEKTRIZITÄTSPROBLEM! leider weiß ich net genau wo... DIE TANKANZEIGE und die Blinker sind ausgefallen... MÜSSTE IRGENDWO EIN KURZER sein!!! und der E-starter funkt. auch nit! das gängt bestimmt alles mit irgendwas an der elektrik zusammen???

    wer von euch wohnt in der nähe von Frankfurt am Main, und hätte Lust bisschen GELD zu verdienen?

    naja wer sich damit asukennt und mir helfen kann bitte meldet euch!

    DANKE schonmal im Vorraus

    MFG
  • Ich würde erst die Kontakte an der Batterie Prüfen! Nimm ein Multimeter und Schau ob Spannung an verschiedenen Stellen anliegt oder klingel die leitungen mitm Durchgangsprüfer mal durch!

    kukuk
  • kukuk schrieb:

    Ich würde erst die Kontakte an der Batterie Prüfen! Nimm ein Multimeter und Schau ob Spannung an verschiedenen Stellen anliegt oder klingel die leitungen mitm Durchgangsprüfer mal durch!

    kukuk


    Das wurde schon nachgeschaut die Spannung ist völlig OK! meine meinung nach ist es die Nebensicherung die durch ist .. leider finde ich die nicht !!!!!!!!

    Naja danke für deine hilfe

    MFG
  • Speedykiller schrieb:

    mach mal deine lenkerverkleidung ab und guck ob alle kabel dran sind!
    war beim freund auch so dannach hat es funktioniert.



    Hab schon geschaut soweit das auge sehen kann war auch alles in Ordnung....


    wie oben gesagt denke es liegt an der sicherung die ich nicht finden kann!

    MFG

    dir auch danke für deine hilfe :drum:
  • wieso baust du nich die verkleidung ab und kuckst alles nach.
    bei meinem winterscooter war ma nen kabel durchgescheuert, da währ ich auch nie draufgekommen, habs nur durch zufall gesehn, geflickt und lief wieder alles wunderbar....
    [SIZE=1]
    --===FSB===--
    EIN BOARD - EIN MEMBER - ICH LIEBE EUCH
    [/SIZE]
  • Beni schrieb:

    wieso baust du nich die verkleidung ab und kuckst alles nach.
    bei meinem winterscooter war ma nen kabel durchgescheuert, da währ ich auch nie draufgekommen, habs nur durch zufall gesehn, geflickt und lief wieder alles wunderbar....



    hab halt net soviel plan ...daher will ich nichts falsches machen...
    :(

    MFG :flag:
  • naja, nimm dir ma nen tag zeit und hock dich zusammen mim roller, radio und nem bierchen in deine garage und bau alles ab.

    wenn du es nen paar mal gemacht hast isses total einfach, anfangs musste halt langsamer machen...
    [SIZE=1]
    --===FSB===--
    EIN BOARD - EIN MEMBER - ICH LIEBE EUCH
    [/SIZE]