antivir läßt sich nicht mehr uploaden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • antivir läßt sich nicht mehr uploaden

    hallo,
    ich wußte nicht wohin damit, darum bin ich erstmal hier gelandet.
    ich habe als neuesten browser neben dem IE6 - firefox laufen, seitdem kann ich antivir nicht mehr uploaden, kann mir bitte jemand helfen, wie ich das wieder hinkriege????

    jenny
  • Jep, liegt zur Zeit am Server, hatte dieses Prob schon mal vor etwa einem Jahr.

    Also mein Stand Stand ist
    Programm 6.30.00.10
    Such Engine 6.30.0.5
    VDF Datei 6.30.0.16
    AVRep.dll 6.30.00.15

    Also Leutz mal locker bis morgen abwarten, sollte dann wieder laufen.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • also ich hatte kaspersky installiert udn das lies sich auf einmal nicht mehr updaten udn n virencheck konnte ich auch net mehr machn.......also hab ich kaspersky deinstalliert und antivir drauf gehaun n update gemacht udn 2 viren gefunden.....und jetzt lässt sich antivir auch nimma updaten.
    kanns vielleicht sein das da ein virus umgeht der die updates ausschaltet??
  • @springbrunnen
    Ja, so'n Virus is scheins grad im Umlauf.
    Ich hatte aber auch die letzten paar Tage Probleme mein AntiVir "upzudaten"...lag am Server, jetzt geht es wieder, aber schon ganz schön blöd, wenn man fast 2 Tage nich mehr updaten kann!
    MfG
    cujolino
    Diskutiere nie mit Idioten, zuerst ziehen sie dich auf ihr Niveau herunter und schlagen dich dann mit ihrer Erfahrung
  • Die haben garantiert irgendwelche Serverprobleme. Habs vorgestern mehrere Mal mit dem PC eines Bekannten versucht. Es hat EWIG gedauert, dann lud er eine oder zwei Update-Dateien, installierte die allerdings nicht. Stand war wieder 6.29.
    Danach immer Time-Out beim Herunterladen. Browser war I.E. 6.

    Hab danach was anderes installiert - ohne Probs!
  • So, vor 5 Minuten ging es, neue VDF 6.30.0.20, hat aber ein wenig gedauert.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • ihr habt ja recht, aber warum dafür extra nen neuen thread aufmachen???
    geht doch einfach auf www.free-av.de und saugt euch da den installer, der hat immer die neuste version..
    ps:
    hier der direkt link zur chip seite mit der neuen version:
    http://www.chip.de/downloads/c1_downloads_12998486.html
  • Diejenigen die ein Prob mit ihrem upload haben, den kann ich nur sagen, dass sie geduld haben müssen, is nämlich ein update auf eine neue version (6.3, wenn ich mich nich irre)
    Einfach mal abwarten weiß ich aus eigner Erfahrung und von meinem fadda, der hatte da same Prob!!!