mache I-Net-seiten kann meine WS nicht öfnen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • manche I-Net-seiten kann meine WS nicht öfnen

    hai zusammen...

    ich glaube ich habe da ein kleines prob mit meinem netz-werk...
    ich weiß total nicht woran das liegt, aber wenn ich an meiner workstation ... die HomePage von asuscom.de öffne ...passiert nix ... gannix ... nullinger ... ein browser der toll mit der fahne winkt ... aber sonst nüsse ...

    zur info:
    habe zwei rechner mit hub verbunden ....
    rechner 1. stellt mit dem dsl-modem ... (hängt auch im hub)... eine verbíndung ins internet her ...
    auf dem rechner läuft win2k ... und als nettigkeit habe ich dann noch die I-net-freigabe für andere rechner im netz freigeben ...
    läuft so weit auch alles prima...
    rechner 2. kann ins i-net ... und alle freuen sich ... :D
    nur bei der HP von asus ... da klappt dat net ... :( *verzweifel* ...
    hat jemand einen plan ... oder vorschlag ...???

    gruß und dank... berniboy
  • Das Problem liegt an der Internetverbindungsfreigabe. Der Rechner der am dsl-modem ist kommt überall hin und für die anderen sind manche Seiten gesperrt. Bei nem Kumpel von mir war es auch so es gab ne Menge seiten wie z.B. Yahoo.de oder gmx.de wo man einfach nicht drauf konnte obwohl der Rest prima geklappt hat.
    Am besten ist es wenn du dir nen softwarerouter wie z.B. Winroute holst und darüber rein gehst. Dafür gibts auch jede Menge Anleitungen im Netz und man kann es damit ganz leicht einrichten.
  • ...jo danke ....

    für die info .. dann werde ich Winroute mal ... suchen ...
    das heißt wenn ich die seiten aufrufen kann :D

    guß und dank berniboy


    von mir aus kann hier ~geschloßen~ ... werden