Soundkarte

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Jo Leute,
    ich hab da ein kleines bzw ein sehr großes Problem mit der Soundkarte, und zwar spuckt die keinen Ton mehr raus. WEnn ich nun auf Systemsteuerung "Sounds und Audiogeräte" klicke und dann auf "Audio" dann kann ich bei "bevorzugtes Gerät" kein Wiedergabegerät auswählen. da ist nun ein graußes Feld wo steht: "Keine Wiedergabegeräte" und bei Sprachaufnahme genau das selbe. Aber im Gerätemanager zeigt er die Karte an.
    Seltsam, das ist auch von heut auf Morgen passiert, ich habe nichts weiter am PC gemacht und auch den Computer nicht bewegt.
    Bitte um schnelle Hilfe, ist ziemlich kacke ohne Sound dazusitzen. ;)
    Big Thx in advanced DJPM1
  • Die Soundkarte mal ausbauen und wieder neu rein.
    Treiber neu installieren.
    Und wenn das nicht klappt. Windows neuaufsetzen und hald alle Treiber und sonstiges wieder neu installieren.
  • Jo war bei mir das gleiche is voll kake musste mir neue
    soundkarte kaufen aber vieleicht schaffste das ja versuch mal
    soundkarte rausteken bisschen pusten damit der staub weg geht
    dann auf jedenfall neuste treiber!
  • So nun langts aber mit immer dem selben Tipp, ausbauen/einbauen/Treiber neu.
    Wer sagt denn überhaupt daß das keine Onboard ist.

    Wem noch was anderes einfällt, soll sich keinen Zwang antun

    mfg
    Werner
    [SIZE=2]
    Seit ich denken kann hasse ich nichts mehr, als wenn jemand meint er sei Gott und somit unfehlbar.
    Aber auch die werden, wenn sie ins Gras beissen von den Würmern gefressen [/SIZE]
  • Um mehr rausfinden zu koennen, bzw bessere tipps geben zu können bräuchten wir mal nen paar infos

    1-Mainboard +cpu hersteller+typ
    2-Soundkarte Onboard? wenn nein Bitte hersteller und typ? 2 soundkarten?
    3-Directx version
    4- Betriebssystem? gerade neu installiert? kürzlich irgendwas verändert? servicepack?`
    5-Treiberversionen von Soundkarte und mainboard

    So ich denke wenn man davon was weiss kann man nen bischen besser helfen.
  • Die Karte hatte ich schon ausgebaut und neu eingebaut, half nichts.
    Also zu den Fragen:
    1.: Motherbord chipsatz VIA VT8363(A) Apolle KT 133(A)
    cpu typ AM Athlon-PECM 1200 MHz (12x100)
    2.: onboard
    3.: DirectX9.0b
    4.: ME (?Kein Servicepack?)

    Ich hoffe, das ihr mit den Daten was anfangen könnt.
    Big Thx in advanced.
    PM88