56k Modem gegen ISDN Modem getauscht -> Fehler

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 56k Modem gegen ISDN Modem getauscht -> Fehler

    So ein Bekannter hat sich letzte Woche beim Lidl den Pc von Targa gekauft. Nun hat er das Modem AN3400+D gegen eine ISDN Karte getauscht.
    Wenn er sich nun ins Internet einwählen will kommt immer diese Fehlermeldung:

    RAS Fehler und F633 Modem wird schon verwendet . Zusätzlich kommt seitdem beim Bootvorgang des Computers immer diese Meldung noch hinzu: RAID Service Resource .... .

    Wäre echt nett, wenn mir da jemand helfen könnte der davon Ahnung hat da ich mich damit nicht so gut auskenne. Bin für jeden Tip dankbar !! Vielen Dank schon mal im Voraus !!

    MfG

    Flow17
    Wer einen Pub sucht bitte bei mir melden dann wird euch geholfen.... ; TRU-Crew sucht gute Member !!!
  • Geht mal unter Verbindungen und stell es mal richtig ein.

    Es kann sein das du 2 mal die selbe Verbindung benutzt. Der Rasdienst ist, sowas wie doppelte ISDN Geschwindigkeit.. Bei manchen PC/NB ist der Dienst aktivert und verursacht Probleme. Schau das du nur einfach ISDN Geschwindigkeit benutzt. (eine Verbindung löschen/hacken raus nehmen )

    Routing und RAS
    Bietet Routingdienste in LAN- und WAN-Netzwerkumgebungen.
    Startmethode = Deaktiviert

    Kuck mal hier.: microsoft.com/windows2000/de/p…onal/help/trouble_all.htm

    Oder Deaktivere doch mal den Dienst.
    Start - Ausführen - "mmc" eingeben + enter = Konsole öffnet sich.
    Datei - Snap in hinzufü.... - Hinzufügen - fenster öffnet sich, Dienste auswähren - doppelklick - Fertigstellen - Dann auf Schliessen (da wo du den dienst ausgewählt hast.) - OK (in der Konsole) - doppel klick aud Dienste in der Konsole - Ras Dienst in der liste (Rechterteil) suchen- Rechte Maustaste auf den Dienst. Beenden. ^^ Testen und fertig- Neustart.

    Gruß
    ava
  • Könnte es sein, dass er das Modem, ohne es zu de-installieren, einfach ausgebaut hat?

    Dann würde ich empfehlen, zunächst die ISDN-Karte komplett zu deinstallieren, die Modem-Karte wieder einzusetzen, schauen was der PC meldet und dann das Modem korrekt zu de-installieren, sowohl Hard- als auch Software. Es scheint nämlich so, dass immer noch vom PC versucht wird, das Modem zu initialisieren seitens des RAS-Dienstes.

    Zum Problem mit der RAID-Fehlermeldung:
    Ist onboard ein RAID-Festplatten-Controller vorhanden? Kann man den im BIOS des Mainboards auf DISABLE stellen? Ich denke, das in dem LIDL-PC standardmäßig kein RAID-Plattenverbund sein wird?!