Ton geht nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ton geht nicht

    Hi ihrs,

    hatte bisher zwei (uralte) Lautsprecher an meinem Rechner, die allerdings mittlerweile völlig spinnen, dauernd kratzen und so. Nun hab ich die runtergemacht und: GAR KEINEN TON MEHR! müsste net eigentlich dann was aus dem Bildschirm kommen??? Oder bin ich vollkommen plemplem. Hab alles möglich schon durchgeschaut, ob ich das irgendwie irgendwo einstellen kann, aber ich steigt nicht dahinter. Vielleicht kann mir ja hier wer helfen. Wäre super!

    Gruß
    Granny

    P.S.: Frauen und Technik ist echt ne Welt für sich :D
    [SIZE=1]"Das Leben sollte keine Reise sein, mit dem Ziel, attraktiv und mit einem guterhaltenen Körper an unserem Grab anzukommen. Wir sollten lieber seitlich hineinrutschen, Schokolade in einer Hand, Martini in der anderen, unser Körper total verbraucht, schreiend: Wow, was für eine Fahrt!"[/SIZE]
  • :D na klar, zumindest denke ich das. es sind zwei so kleine öffnungen, die so ausschauen :D

    oh mann, ich bin echt blond!!!

    ich denke auch, dass das ehe ich die lautsprecher dranhatte mal ging, wenn ich mich net ganz täusche...
    [SIZE=1]"Das Leben sollte keine Reise sein, mit dem Ziel, attraktiv und mit einem guterhaltenen Körper an unserem Grab anzukommen. Wir sollten lieber seitlich hineinrutschen, Schokolade in einer Hand, Martini in der anderen, unser Körper total verbraucht, schreiend: Wow, was für eine Fahrt!"[/SIZE]
  • dann müsste im monitormenü ne lautstärke einstellung sein, die einfach ma aufdrehen!!aber haste bestimmt schon gemacht?!?!
    und wenns dann nich klappt hast du wohl in der windowslautstärkeregelung ton ausgemacht...was anderes würde mir da jetzt spontan auch nicht einfallen!?!
  • also ich komm mir ja nun echt voll bekloppt vor, aber es geht nicht!!! ich kann machen, was ich will... *schnief* treiber etc. sind alle installiert... mann, das gibt es doch net!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    [SIZE=1]"Das Leben sollte keine Reise sein, mit dem Ziel, attraktiv und mit einem guterhaltenen Körper an unserem Grab anzukommen. Wir sollten lieber seitlich hineinrutschen, Schokolade in einer Hand, Martini in der anderen, unser Körper total verbraucht, schreiend: Wow, was für eine Fahrt!"[/SIZE]
  • gibt es an deinem monitor denn überhaupt ne lautstärkeregelung, denn wenn nicht dann hat der aller wahrscheinlichkeit nach auch keine lautsprecher???

    "aja und sei ma n bisschen optimistischer in jedem Beitrag hier schreibst du wie blond oder blöd du bist...das geht doch nich*lol*"
  • wheataa schrieb:



    "aja und sei ma n bisschen optimistischer in jedem Beitrag hier schreibst du wie blond oder blöd du bist...das geht doch nich*lol*"


    nu mit so ner frage hier kommt man sich aber so vor, denn irgendwie raff ich das grad echt nicht. bin hier am rumwursteln und machen und es kommt NICHTS aus diesen dingern raus. lautstärkeregler gibt es, hab ich auf volle pulle........
    [SIZE=1]"Das Leben sollte keine Reise sein, mit dem Ziel, attraktiv und mit einem guterhaltenen Körper an unserem Grab anzukommen. Wir sollten lieber seitlich hineinrutschen, Schokolade in einer Hand, Martini in der anderen, unser Körper total verbraucht, schreiend: Wow, was für eine Fahrt!"[/SIZE]
  • Hast du den Monitor unten am Soundboard anschliesen können,
    wenn ja hat der Monitor Boxen konntest du das net sind diese Öffnugn vielleicht zur Kühlung.

    Wenn du dein Monitor dort einstecken konntest, hat er Boxen nur wo man dann die Lautstärke regelt ist sor eine sache bei welchen muss man einen Knopf rausdrücken bei anderen ist ein Rad schon da, das muss du schauen.

    Am besten in deiner Benutzerhandbuch des Monitors.



    Und nun um auf das Kratzen was deine alten Boxen habe leider eh nicht weg bekommen, aber es gibt ja schon neue die was taugen für den normalen User für 25 €
  • oh jeeeeeeeeee, sorry leute!!!!!!!!!

    hab grad ne supernette PN von sunburner bekommen und konnte doch glatt das problem lösen.

    und zwar war das audiokabel im microfon-anschluss, hab den vorhin falsch eingesteckt. *andiestirnklatsch* hätte ich ja mal selbst draufkommen können!!! und mir 90 minuten rumgewurstel sparen können...

    aber trotzdem ganz lieben dank für euren "beistand" ;)
    [SIZE=1]"Das Leben sollte keine Reise sein, mit dem Ziel, attraktiv und mit einem guterhaltenen Körper an unserem Grab anzukommen. Wir sollten lieber seitlich hineinrutschen, Schokolade in einer Hand, Martini in der anderen, unser Körper total verbraucht, schreiend: Wow, was für eine Fahrt!"[/SIZE]