Virus oder Hardware problem ??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Virus oder Hardware problem ??

    Hi Leute !
    Vorhin hab ich den pc neu gestartet und seit dem kann ich nur ca. 3 min ins internet und dann kommt einfach nicht wenn ich zb. auf das freesoftboard gehen will ! einfach eine leere seite und link unten steht "Fertig"!
    Ach ja eine fehlermeldung kommt auch immer:

    ---------------------------
    16-Bit-MS-DOS-Teilsystem
    ---------------------------
    c:\loves.exe
    Die NTVDM-CPU hat einen ungültigen Befehl entdeckt.
    CS:0f20 IP:01a9 OP:63 72 69 70 74 Klicken Sie auf "Schließen", um die Anwendung zu beenden.
    ---------------------------
    Schließen Ignorieren
    ---------------------------
    Und ein Dos Fenster öffnet sich nach der einwahl auch immer in dem C:/loves.exe steht bis ich bei der fehlermeldung auf ignor oder schließen klicke ! Mein Viren Prog AntiVir XP ist auf dem neusten stand und findet keine vieren mehr ! (vorhin 2)
    ach ja und irgenwas von Media Access ist auf meinem rechner kp woher das kommt !

    Und nach der einwah öffnet es diese seite:
    h**p://loudstuff.tripod.com/loudcash.html
    und wenn ich dann weiter surfe und die schließe oder nicht geht nach ca. 3 min nix mehr ! Wie oben beschrieben !
  • Ok danke ich lade gerade die personal version runter ! Also in msconfig im autostart ist des Media Acess auch drin wenn ich des weg klicke und neu starte geht es trotzdem nicht weg ! Und wenn ich des mit dem task manager versuche zu schließen ist es im gleichen moment wieder neu auf !
  • Ich möchte jetzt nichts mehr zum Theama Spyware oder Virus hören bis sich UpperDeluxe
    zu dem Thema geäußert hat. Nicht das noch jemand auf die Idee kommt,zusätzlich 5 Spyware oder Virus Programme zu nennen.

    Schönes Tut was da erstellt wurden ist.Vor allen der letzte Satz. :fuck:
    Wenn das Programm PestPatrol nichts findet, hast Du mit 99% Wahrscheinlichkeit keine Spyware oder ähnliches auf Deinen Rechner.
    Nach meiner Meinung ist es fast "unschlagbar".

    EDIT//
    Abgesicherter Modus und PestPetrol starten!!!
  • Hast du es mal mit lukas2004`s Vorschlag probiert? Die Methode mache ich auch immer, wenn ich irrgendwelche Spyware oder sonst was drauf habe...
    Wenn nicht, kann das auch ein Virus sein... Veruch doch mal dir einen anderen Virenwächter raufzuspielen, oder eine Firewall, das hilft auch oft!
    Weil die Firewall zeigt dir wer oder was ins Internet will, oder vom Internet zu dir.
    Sollte dieses Media Access ins Internet wollen, block es einfach komplett... und schaue ob du dann Problemlos serven kannst!

    ---Ice-Bold---
    [SIZE=1]Asus NForce4 Ultra A8N-E
    AMD Athlon 64 3000+
    1024MB Infineon DDR400
    AOpen GeForce 7800GT-DVD @ 618/524Mhz
    [COLOR="Blue"]Angels of Death[/color] | [COLOR="SandyBrown"][@od][/color] | [COLOR="Indigo"]Angelsclan.de[/color]| [COLOR="Black"]German CS:S - Clan[/color][/SIZE]
  • Hi,
    Wenn dir der MediaAccess Probleme macht und du ihn nicht per Autostart entfernen kannst, probier es über die Registry.
    Pfad: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\Current Version\ und dann in einem der drei Ordner Run, RunOnce und RunEx schauen, ob du einen Eintrag zum Programm findest. Sonst guck mal unter
    Pfad: HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\Current Version\ ...

    Sonst kann ich dir auch nur raten, mal ne Firewall bzw. nen neuen Viren-Scanner zu installisifizirilieren. Zu empfehlen wäre dabei ZoneLabs ZoneAlarm und H+BEDV AntiVir PE. Mit Zone kannst du problemlos Proggies blocken und AntiVir ist der beste Virenscanner für billigstes, weil kostenloses Geld.

    Hope This Can Help You, Man. Greez Mr. Siege
  • Versuch das bitte

    :confused:

    Vorher Registry Scan wie im Beitrag von "mrsiege"
    aber auch nach dem "loves.exe" registy durchsuchen und alle Einträge löschen!

    Danach neustarten!

    Danach...
    Habe auch gute Erfahrungen mit "CWShredder213.exe" & "MalwareBouncer.exe" beides Freeware.


    am Ende noch...
    Aus dem Dos Fenster die Verzeichnisse (ev. Pfad anopassen) säubern

    del C:\Temporary Internet Files\*.* /f/s/q
    del C:\Windows\downloadet Program Files\*.* /f/s/q

    hat bei mir geholfen. Schalte auf neuen, unbekannten Seiten Java & AktiveX ab!

    Gruß