SATA MAXTOR FESTPLATTE - Windows

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SATA MAXTOR FESTPLATTE - Windows

    Hy

    Also Ich habe folgedes Proble ... habe eine IDE Platte 120 Gigabye diese ist Aufgeteilt in C und D . Da ich mir meinen Computer aufrüsten wollte, habe ich mir eine SATA 200 GB Maxtor geholt. Diese Festplatte habe ich mit Windows und dem Datenträgerverwaltungsprogramm in 7GB , 7GB und den Rest für andere Daten Aufgeteilt in Primär , usw... diese Platten haben als Laufwerks Buchstaben G H und I .... Wenn ich jetzt hingehe und die IDE Platte Abklemme und WinXP Aufspielen möchte und die SATA Treiber bei der Installatiron mit F6 Installiere , Sagt mir der PC immer wieder " Fehler beim Laden des Betriebsystems " und weiter macht der nichts , kein neustart nichts... Selbst wenn ich im Bios die Boodsequence Umstelle er macht nichts ... kommt immer wieder die Gleiche Meldung ...

    " Fehler beim Laden des Betriebsystem "

    Das ganze Schon alleine währen der Installation von WindowsXP weiter als die Installtion von 100 Prozent beim ersten Abschnitt kommt er gar nicht ....

    Ich weiß nicht wo da Problem ist ... hatte selbst mit der IDE Platte keine Probleme... Achja die SATA Platte wird in Windows , Bios und anders Wo Erkannt und Läuft auch kann in Windows auch drauf zugreifen .... Ich bin Verzweifelt ...

    Über eine Antwort bzw Hilfe würde ich mich sehr Freuen ...

    LG Silver1980NRW
  • Hy

    Das habe ich schon versucht habe den vollen Speicherplatz als Primäres Laufwerk genommen und die Festplatte als AKTIV gemacht .... es ist immer das gleiche ....

    MfG Silver
  • Hy

    habe es geschafft die Platte ans Laufen zu bekommen :hot: *frue* Ich hatte bei der Partitionserstellung jedes mal die Platte auf Aktiv gestellt... also hab ich 3 Primäre Partitionen erstellt und es Lief auf einmal erfreulicher weise ....

    Danke trozdem für eure Antworten

    MfG Silver1980NRW