Kein Download möglich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kein Download möglich

    Hi

    Wollte malwieder einen Film uppen und habe auch mit dem Scann Proggie einige Pups gefunden. Als ich sie dann testete ( kleine Dateien rauf und runterladen), war alles in Ordnung. Ich erstellte nun einen Pfad com1 / / etc. Als ich dann die files raufgeladen hatte, konnte man sie nicht mehr saugen, obwohl vorhin beim Test alles klappte. Den Test führte ich allerdings nicht in meinem erstellten Verzeichnis durch. Kann es nun sein, dass es an meinem erstellten Verzeichnis liegt? Oder kann man bei manchen Pups einfach nicht ziehen. Das wäre dann in meinem Fall allerdings komisch, da beim Speedtest noch alles funzte.

    Grüsse und Danke für eure Hilfe:

    sniper
  • Hi,

    ... versuch den Speedtest nochmal durchzuführen, ;)
    wenn es dann auch nicht mehr klappt, kann es daran liegen,
    das der Admin was gemerkt und einen den DL deaktiviert hat. :mad:

    ... oder versuch es zu einem Späteren Zeitpunkt nochmal,
    kann auch sein, das da evtl. ein Zeitlimit ist, an dem DL funzt oder nicht.

    gruß snoopy
  • so isses halt..

    die Tests mögen ja teilweise kann nützlich sein, aber auf die daten die rauskomen kann man sich nie verlassen..

    ich werd in Zukunft jeden möglicherweise geeigneten Pub 2mal zu verschiedenen Uhrzeiten testen und auch manuell nachschauen, ist zwar aufwendig aber immer noch besser als 15Stunden was zu uppen und nachher gehts nicht

    MfG

    MoD:cool:
  • Hab den Fehler entdeckt. Es lag am erstellten Pfad. Und zwar lag es da den Punkten, die ich gemacht hatte.

    Mein Pfad sah so aus:

    /com1 /only. /for . . you/

    Hab nun den Pfad umgeändert und den Film hochgeschoben.

    Grüsse:

    sniper