DVD-laufwerk zu langsam ?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DVD-laufwerk zu langsam ?

    Hallo ich hab seit neuestem das Problem dass mein DVD-Laufwerk nicht mehr funktioniert.

    DVD-s rein gar nicht.

    Ne normale Cd nimmt se manchmal an, aber seeeeehhhhr langsam.

    Mein Laufwerk fährt seit neustem auch langsamer rein und raus.

    Woran könnte das liegen ??

    Ist der Stecker nich ganz dran ??
    Bevorzugte: puck8,Ðes4ste®,Libertyfigher,Sphare,Ozeero,h4Ze,MasterJan,
    Blacklist: Supertanja, M4K4V3LI, Soldier, ınĸoġnıto
  • DVD Laufwerk

    1.. Klicke unter Start/Systemsteuerung auf die Kategorie Leistung und Wartung.

    2. Klicke auf das Systemsteuerungssymbol System.

    3. Wechsel dann zum Register Hardware und betätigen die Schaltfläche Geräte-Manager.
    4. Klappe die Zeile IDE ATA/ ATAPI-Controller auf.

    5. Klicke mit der rechten Maustaste auf die Zeile Primärer IDE Kanal und wähle im Kontextmenü den Menüpunkt Eigenschaften aus.

    6. Wechsel zum Register Erweiterte Einstellungen.

    7. Stelle unter Gerät 0 und Gerät 1 jeweils unter Übertragungsmodus die Option DMA, wenn verfügbar ein.

    8. Klicke dann auf die Schaltfläche OK.

    9. Wiederhole den letzten Vorgang auf für den sekundären IDE-Kanal.

    Starte den PC neu


    Black Women
  • wow, muss ich zuHause ausprobieren aber wenn´s funktioniert FETTEN RESPECT

    So ne geniale Antwort hätt ich nicht erwartet

    EDIT//
    hat leider nicht geklappt.

    gerät 1 ist "nicht verfügbar" beziehungsweise der dma mode. also kein mode ist verfügbar.



    Hinweis
    Keine Doppelposts!!!
    Bevorzugte: puck8,Ðes4ste®,Libertyfigher,Sphare,Ozeero,h4Ze,MasterJan,
    Blacklist: Supertanja, M4K4V3LI, Soldier, ınĸoġnıto
  • Bau dein Laufwerk bei deinem Kumpel mal ein und überprüfe noch die Stecker hinten am Laufwerk.Mal sehen wie es bei deinem Freund das Laufwerk funktioniert vielleicht liegts ja nicht am Laufwerk sondern am Pc.
  • Hört sich eher nach einer verschmutzung der Linse an.
    Kannst mal probieren das laufwerk zu öffnen und vorsichtig hineinzupusten.
    Wenn das nichts hilft gerät ausbauen , zerlegen und Laseroptik reinigen ( kann kompliziert sein -> Fachmann) oder neuteil kaufen.
  • Hmm, danke auf jeden Fall an euch!!!! reinpusten hilft nicht, Stecker hab ich auch schon probiert. Ich bau das jetzt mal selbst aus, denn beim Fachmann kostet das mehr als ein neues Laufwerk von einem Freund von mir.

    Vielleicht krieg ich´s ja hin, ich melde mich.
    Bevorzugte: puck8,Ðes4ste®,Libertyfigher,Sphare,Ozeero,h4Ze,MasterJan,
    Blacklist: Supertanja, M4K4V3LI, Soldier, ınĸoġnıto
  • Ich hab mal aufgeschraubt, wenn man das ding, das die CD dreht anschupft dann hört sich das an als ob innen was rausgebrochen ist. Ich schätze das Dreh-teil ist kaputt.
    Bevorzugte: puck8,Ðes4ste®,Libertyfigher,Sphare,Ozeero,h4Ze,MasterJan,
    Blacklist: Supertanja, M4K4V3LI, Soldier, ınĸoġnıto
  • fleX* schrieb:

    guck mal hier:hxxp://support.microsoft.com/kb/308012

    Super und was soll er da sehen???Nichts was mit dem Thema Hardware zu tun hat.
    Und lesen ist manchesmal besser als voreilig Post zu sammeln! ;)
    Letzter Post in der Art und weise.Erst lesen dann den Antwortbutton drücken!!!

    misfits schrieb:

    Ich hab mal aufgeschraubt, wenn man das ding, das die CD dreht anschupft dann hört sich das an als ob innen was rausgebrochen ist. Ich schätze das Dreh-teil ist kaputt.


    Und kaputte Sachen können wir leider hier nicht reparieren...
    ->

    *geschlossen*