mit netzwerk

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mit netzwerk

    Hi
    ich will mit meinem vater ein netzwerk aufbauen wir haben auch ein crossover cabel und jeder ne netzwerkkarte so dan haben wir angeschlossen und so dann konten wir uns auch schon sehen aber dann kam immer eine felermeldung die hieß ungefähr so :

    netzwerkrecoussen nicht verfügbar wenden sie sich an den administrator

    netzwerkpfad kann nicht gefunden werden

    hat vielleicht jemand von euch dasselbe problem habe mit meinem rechner schon
    auf na lan gespielt aber der von meinem vater wa noch nicht aktiv

    bitte helft mir
    mfg jompi
    einer für alle alle anderen fürn hund
    Meine Flohmarkt Bewertungen: 1
  • Wir haben zu Hause ähnlichs Problem. Nur das wir 4 PCs über Router laufen haben!! Ich kann jeden finden bis auf meinen Vater seinen - und mein Vater findet auch niemand!!
    Vielleicht weiß dazu auch wer Rat!!

    Schätze das bei meinem Vater seinen PC die Netzwerkeinstellungen irgendwie nicht stimmen. Hab ihn auch schon in eine andere Arbeitsgruppe hinzugefügt - keine Chance!!
    Wenn ihr scon dabei seit könnt ihr ja meine Frage auch mit Beantworten!!
    Danke
    MFG
  • XP firewall inaktiv setzen und auf der 2. Registerkarte alle Häckchen reinknallen. Dann finden sie sich schonmal.

    Als nächstes musst du neue Benutzerkonten anlegen. Und zwar dein Benutzerkonto von deinem Rechner auf dem Rechner von deinem Vater und umgekehrt.

    Dann klappts auch... Freigaben verstehen sich von selbst...

    Ciao :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • rechte Maustaste auf die Netzwerumgebung -> Eigenschaften -> Windows-Firewalleinstellungen ändern -> Firewall inaktiv setzen und unter Ausnahmen alle Häckchen reinmachen.

    Ciao :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • Vielleicht solltet,
    1. die Rechner in die selbe Arbeitsgruppe stecken,
    2. erstmal alle Firewalls ausschalten die auf dem Rechner installiert sind,
    3. eure IPs sollten im selben Subnet liegen, Standard ist soviel ich weiss 255.255.255.0 oder so :>


    Naja, mehr fällt mir gerade auch nicht ein.

    Also gL

    Gruss
    chris.