hermes 650

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hi

    ich habe mir`ne hermes 650 barebone gekauft als wohnzimmer pc
    aber (noch bevor barebone ankamm) habe eine dvd-player geschenkt bekommen.
    das hat barebone überflüssig gemacht, und er stand fast 2 jahre im schrank.
    jetzt wollte ich doch in betrieb nehmen cpu und speicher gekauft, und versuchte in betrieb zu nehmen aber leider habe keine signal an vga ausgang.
    ich habe cpu, speicher, und festplatte an andere motherboaer getestet ist OK
    der barebone scheint auch zu booten, anzeigen (LED-s) leuchten aber keine bild!
    (auch nicht am vga out)
    kann jemand eine tipp geben??

    mfg yoyo
  • Hier hast du mal eine seite mit einem test über deinen barebone ...
    vllt hilfts dir ja weiter

    Was noch gut wäre wenn du sagen würdest was du für hardware gekauft hast ;D

    bis dann

    geckZ
  • geckZ schrieb:

    warum hast du meinen link entfehrnt lukas2004 ?

    Wie haben ein Hilfeforum.Sprich Du mußt nicht auf andere Seiten verlinken!!!

    geckZ schrieb:

    sry yoyo ... kann dir da nich wieder helfen

    Doch kannst Du, aber mit eigener Hilfe!!!
    ------------
    Desweiteren werden, wenn Fragen aufkommen, zu bestimmten Problemen die PN Funktion benutzt.Keine Diskussionen im Thread.Wir versuchen hier Hardware Probleme zu lösen und mehr nicht.

    Aus diesen Grund, bekommst Du Deine 1.Verwarnung.

    Der 2.Grund:::2x löschen von Posts heute, die mehr in die Richtung Spam, denn Hilfe gingen!!!