Wlan ??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich hab jetzt WLAN aber ich weiß nicht wie ich den i-net explorer oder firefox
    konfiguriere damit ich jetzt surfen kann....????
    bitte hilfe

    sYrEx
    ~ The force will be with you, always ~
  • Einfach installieren und anstatt i-explorrer benutzen
    firefox konfiguriert sich selbst
    oder findet das internet automatisch so fern es geht.
    wenn du meherere verbindungen hast musst du einfach alle deaktivieren au?er der w-lan verbindung !!!
  • hab jetzt alles deaktiviert und werd gleich später probieren (bin noch in der schule)
    DANKE schonmal ..irgendwie blöd ....WLan Newb halt...aber wenn man ne öffentliche 11Mbit Leitung findet :D

    Also es verbindet zum wlan aber ich kann nicht surfen :D
    ~ The force will be with you, always ~
  • Also wenn du ne WLAN-Verbindung hast, dann kann es nur an der Konfiguration deines Routers liegen ( eventuell Zugangsdaten nicht zu 100 % korrekt eingegeben ) oder du hast keinen DNS-Server.
    Also einfach mal einen DNS-Server festlegen ( zum Beispiel 194.25.2.129; der ist von der Telekom :D ) !
    Wenn es immer noch nicht geht, dann beschreib dein Problem bitte noch mal detalliert !
  • also ...ich weiß nicht wo und was ich eingeben soll und muss ^^ ....ich hab bei dfü's deaktiviert und bei lan auf automatisch (i-net expl.) ...firefox geht auch
    nicht....
    hier noch 2 beweisfotos (keine ahnung ob die was bringen):
    8ung.at/syrex/wlan.jpg
    8ung.at/syrex/wlan2.jpg
    *gg* bin grad draufgekommen dass das 2. ziemlich unleserlich ist ^^
    ah ja ..es steht noch dhpc aktiviert oder so
    keine ahnung ich bin verbunden, aber wenn ich bei firefox auf google oder was geht ...steht verbindung zurückgesetzt
    ...bei i-net explorer ...kommt ..das auto.search.msn.com...das aber auch nicht geladen werden kann ?? komisch....
    ~ The force will be with you, always ~
  • sYrEx schrieb:

    Ich hab jetzt WLAN aber ich weiß nicht wie ich den i-net explorer oder firefox
    konfiguriere damit ich jetzt surfen kann....????
    bitte hilfe

    sYrEx

    Welches Betriebssystem hast du denn? Geh ich recht in der Annahme das du mit DSL surfst?
  • Ausserdem würde ich dir empfehlen, die QoS-Paketplaner zu deinstallen, weil das für W-Lan Gift ist und nur Bandbreite zieht, ist auch nur für Windows-Updates gedacht oder Sonstiges.

    Start -> Rechter Mausklick auf Netzwerkumgebung -> Eigenschaften -> Rechter Mausklick auf deine LAN-Verbindung -> dort das Element "QoS-Paketplaner makieren" und auf "deinstallieren" klicken.

    -> Fertig.
    [size="1"]
    ڜڛڛڜڛڛڛ Upps/Blacky/Userpage ڜڜڛڛڜڛڛ [/size]
  • So wie das Bild aussieht bist du mit dem WLAN verbunden. Kannst du denn ne INet-Domain (bitte ohne www.) anpingen?

    Schaue mal im Firefox nach ob dort irgendwelche Proxies eingetragen sind. So wie das Netz aussieht scheint es auch ein öffentliches Netz zu sein. Vielleicht ist der INet-Zugang deaktiviert.

    Ciao :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]