Telekom disconnects

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Telekom disconnects

    Hallo,

    es geht wieder mal um die Telekom, habe T-DSL 1000 + Fastpath und es laufen 2 Computer (beide XP) über ein D-Link 604 Router.

    seit ca. 2 Wochen herrscht das Problem, dass es uns alle 3-4 Minuten rauswirft und erst nach nem Reboot des Routers und/oder Modems (Stecker rausziehen ist die beste Methode ;o) wieder funktioniert.

    Das Problem kommt ab und zu und geht ab und, manchmal ist die Leitung tagelang einwandfrei, manchmal aber auch mehrere Tage hintereinander mit diesen Störungen verzweigt.

    Wenn beide PC's on sind dann fnktionierts meistens nicht, wenn das Problem gerade herrscht.

    Wollt mal fragen, ob jemand das selbe Prob hat, hab schon son ähnliches Thread gefunden, ebenfalls über die Teelekom und über Disconnect.
    Weiss jemand, ob das an Software(Hijacker,Trojans/sontige Würmer) liegen kann oder Dateien von Firewall(obwohl ausgeschaltet) die Internetverbindung stören können?
    Dass das Problem am Router liegt, schließe ich definitiv aus, da es ja mehrere Tage hintereinander einwandfrei funktioniert und dann mal wieder nicht, momentan läuft auch alles so wie es soll (mit wenigen Ausnahmen)


    Ich danke für eure Hilfe im voraus!!!
    [size="1"]
    ڜڛڛڜڛڛڛ Upps/Blacky/Userpage ڜڜڛڛڜڛڛ [/size]
  • Hi

    Also so ein problem hatte ich auch, manchmal ging es nur ein paar minuten, dann aber wieder ging es Wochenlang super. Das lag bei mir am Router, bzw. der Router war leider futsch, kurz bevor das problem anfing, ist nämlich eine Box von meiner Surround-Anlage auf den Router drauf gefallen. (dumme Katze) Bzw ich glaube es lag daran, ist dir vielleicht auch mal was auf deinen Router drauf gefallen? Du solltest auf jedenfall mal bei der Terrorkom anrufen, kann ja auch sein das die dort technische probleme haben, evtl n DSL-verteiler in der nähe am kotzen, solltest ausserdem mal einer der beiden Rechner ohne Router ins netz schicken. Naja, da das problem ja nicht periodisch vorkommt, is das eigentlich net dumme idee, aber wäre dennoch ein versuch wert.
  • hmm ja kann natürlich gut sein, hab da auch schon dran gedacht, aber ich hab den Router erst vor 2 Monaten neu, da ich den schonmal umgetauscht habe... und kabel hab ich auch schon alle überprüft und ausgewechselt, an denen liegt es definitiv nicht!

    oder kann es sein, dass durch stecker des Routers herausziehen der router auch kaputt gehen kann.... dann hat mein alter ja ziemlich viel aushalten müssen weil ich den manchmal so resetet hab :P

    MFG
    [size="1"]
    ڜڛڛڜڛڛڛ Upps/Blacky/Userpage ڜڜڛڛڜڛڛ [/size]
  • Also das der Router durch einfaches Stecker ziehen kaputt gegangen sein soll, glaub ich eher weniger. Diese methode habe ich auch schon oft zum reseten benutzt, konnte dir leider auch bloß sagen, wie es bei mir war, also wenn auf deinen Router noch nichts drauf gefallen ist, bzw sonstiges passiert ist, dann würde ich mal bei der Telekom anrufen, und denen mein problem schildern. Das dein Rechner so Spyware usw. verseucht sein soll, das er dich aus dem Netz wirft kann ich mir eigentlich nicht vorstellen, solltest trotzdem mal mit Ad-aware scannen, einfach ma bei Google eingeben^^
  • Durch plötzliches Stromweg nehmen und wieder hinzufügen könnte das Gerät schon kaputt gehen.

    Da man bei jeder Einstecken des Stromsteckers in die Steckdose einen kleinen kurzen fabriziert. Wenn das gerät nun irgendwo eine schwachstelle an der verdrahtung oder verlötung hat oder es eh schon ein leiden hat.

    Könnte es passieren das du den gerät so nun den rest gibst.
  • hab auch so ein ähnliches Problem nur besitze ich keinen router und dennoch wirft er mich aus dem netzt und dann kann cih so nach cs 1 min warte zeit wieder ins netzt rein.
    bei mir läuft es auch manchmal ganz lange ohne problem aber manchmal flieg ich nach wenigen sekunden schon raus!