Aladin blinkt rot

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Aladin blinkt rot

    Habe mir den Aladin xt pro eingelötet (vers.1.6).
    Wenn ich jetzt die power taste wie beschriebeben 5 Sec. drücke,bleibt der Bildschirm schwarz,und die LED blinkt grün-rot.

    Wat is da los ???
    Panik !!!!!

    Gruß
    Kolben
  • ach ja nich mal Google bedienen kann er
    hier aus dem einzigen ergebnis bei suche: ""Aladin xt pro" LEDs"

    Modes:
    Aus - Kurzer Druck auf die Powertaste
    An - Powertaste für 1 Sekunde gedrückt lassen.
    Schreibgeschützt - Powertaste für 2 Sekunden gedrückt lassen.

    Visual Mode Indication:
    The power LED will indicate the current mode by different colors.
    Chip aus - Grünn (Normal)
    On - Orange (Normal)
    Schreibgeschützt - Blinkt Orange/Grün


    hkdirekt.de/products/527.html

    zu dem Bildschirm bleibt schwarz:

    Sicher alles richtig eingelötet und auch alle kabel stecker wieder richtig angelötet/angesteckt???
    (Lupe nehmen Lötstellen kontrollieren manchmal sind 2 pins über eine hauchdünne lötbrücke verbunden)
    [SIZE=1]
    Was ist der Unterschied zwischen einem U-Boot und MS Windows?
    Keiner, sobald man ein Fenster aufmacht, fangen die Probleme an
    Alle Tips von mir ohne Gewähr und auf eigenes Risiko !!
    UP1 UP2 UP3[/SIZE][SIZE=1]
    [/SIZE]
  • na super und was is jetzt richtig??? (oder gibts 2 Versionen vom dem Chip??)

    Hast du mal wie ich gesagt hab alles kontrolliert?? (Lötstellen,Stecker)
    [SIZE=1]
    Was ist der Unterschied zwischen einem U-Boot und MS Windows?
    Keiner, sobald man ein Fenster aufmacht, fangen die Probleme an
    Alle Tips von mir ohne Gewähr und auf eigenes Risiko !!
    UP1 UP2 UP3[/SIZE][SIZE=1]
    [/SIZE]
  • so,jetz hab ich es raus bekommen.
    konsolentuner hat mir ne zeichnung mitgegeben die echt mies war.
    bei der anleitung war der l1 gar nicht verlötet und angegeben.
    lötstellen waren i.o.!
    jetz löft die kiste eins a!!

    wenn ich den powerknopf nur kurz antippe startet sie ohne chio.
    wenn ich ihn für eine sec. drücke startet er mit chip,und nach drei sec. startet er wohl unsichtbar für xbox online.
    habe noch ne frage,wenn ich mir jetzt ne große festplatte reinmachen will, reicht dann SlaYers EvoX Auto-Installer v2.6 Final?
    macht die software alles alleine druff ???
    Gruß
    kolben
  • Kolben schrieb:

    so,jetz hab ich es raus bekommen.
    konsolentuner hat mir ne zeichnung mitgegeben die echt mies war.
    bei der anleitung war der l1 gar nicht verlötet und angegeben.
    lötstellen waren i.o.!
    jetz löft die kiste eins a!!

    wenn ich den powerknopf nur kurz antippe startet sie ohne chio.
    wenn ich ihn für eine sec. drücke startet er mit chip,und nach drei sec. startet er wohl unsichtbar für xbox online.
    habe noch ne frage,wenn ich mir jetzt ne große festplatte reinmachen will, reicht dann SlaYers EvoX Auto-Installer v2.6 Final?
    macht die software alles alleine druff ???
    Gruß
    kolben


    Ja, entweder die Slayer oder die X-Disk (freesoft-board.de) verwenden.